<!DOCTYPE html>
<html lang="en-US">

<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- OneTrust Cookies Consent Notice start for citymonitor.ai -->

<script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="02f8519b-6092-4d5d-8a9f-d9071bbd96e0" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for citymonitor.ai -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v19.5.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>What are the best cities for cyclists? - City Monitor</title>
	<meta name="description" content="Commuting by bike is good exercise, a money saver and a traffic beater. So which are the best cities for cyclists?" />
	<link rel="canonical" href="https://citymonitor.ai/transport/cycling-and-micromobility/what-are-the-top-cities-for-cyclists-commuting-by-bike" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What are the top cities for commuting by bike?" />
	<meta property="og:description" content="Commuting by bike is good exercise, a money saver and a traffic beater. So which are the best cities for cyclists?" />
	<meta property="og:url" content="https://citymonitor.ai/transport/cycling-and-micromobility/what-are-the-top-cities-for-cyclists-commuting-by-bike" />
	<meta property="og:site_name" content="City Monitor" />
	<meta property="article:published_time" content="2022-09-16T05:00:00+00:00" />
	<meta property="article:modified_time" content="2022-09-15T14:31:44+00:00" />
	<meta property="og:image" content="https://citymonitor.ai/wp-content/uploads/sites/3/2022/09/shutterstock_1061234564.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="676" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Anne Long" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Anne Long" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//citymonitor.ai' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.permutive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="City Monitor &raquo; Feed" href="https://citymonitor.ai/feed" />
<link rel="alternate" type="application/rss+xml" title="City Monitor &raquo; Comments Feed" href="https://citymonitor.ai/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="City Monitor &raquo; What are the top cities for commuting by bike? Comments Feed" href="https://citymonitor.ai/transport/cycling-and-micromobility/what-are-the-top-cities-for-cyclists-commuting-by-bike/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='https://citymonitor.ai/wp-includes/css/dist/components/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://citymonitor.ai/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://citymonitor.ai/wp-includes/css/dist/nux/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://citymonitor.ai/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://citymonitor.ai/wp-includes/css/dist/editor/style.min.css?ver=5.9.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tnado_hidefi_styles-css'  href='https://citymonitor.ai/wp-content/plugins/hide-featured-image-on-all-single-pagepost//tnado-styles.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://citymonitor.ai/wp-content/plugins/storefronts/assets/css/main_NS.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' onload="this.media='all'" id='figaro-fonts-css'  href='//fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&#038;display=swap&#038;family=IBM+Plex+Mono:wght@400;600&#038;display=swap&#038;family=IBM+Plex+Sans+Condensed:wght@300&#038;display=swap&#038;family=IBM+Plex+Serif:wght@400;600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='charts-styles-css'  href='https://citymonitor.ai/wp-content/themes/figaro-child/assets/dist/css/charts.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css'  href='https://citymonitor.ai/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='figaro-article-css-css'  href='https://citymonitor.ai/wp-content/themes/figaro-child/assets/css/single-article.css?ver=0.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='figaro_css_main-css'  href='https://citymonitor.ai/wp-content/uploads/sites/3/figaro/assets/css/main1f3534ed7acc7adc65f68e4fd2a75c43.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://citymonitor.ai/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://citymonitor.ai/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='crb-google-tagmanager-js-extra'>
/* <![CDATA[ */
var crbTracker = {"googleTagManager":{"id":"GTM-NQD74QH"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/nsmg-tracking//js/googleTagManager.js?ver=1663379708' id='crb-google-tagmanager-js'></script>
<script type='text/javascript' async src='https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js?ver=5.9.4' id='crb-permutive-cdn-js'></script>
<script type='text/javascript' id='crb-permutive-js-extra'>
/* <![CDATA[ */
var crbTracker = {"permutive":{"workspaceID":"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","publicAPIKey":"62905692-4299-42af-951f-aa610546b2b1","postTitle":"What are the top cities for commuting by bike?","postID":21071,"postType":"post","postDate":"September 16, 2022","postAuthor":"Anne Long","postTags":"Explainers","postCategories":"Cycling and micromobility, Guides, Transport","collectDomains":false,"pageViewEvent":{"company_name":"","post_title":"What are the top cities for commuting by bike?","post_id":21071,"categories":["Cycling and micromobility","Guides","Transport"],"tags":["Explainers"],"author":"Anne Long","post_type":"post","article_date":"2022-09-16T05:00:00Z","regions":["Europe"],"industry_taxonomy":[],"sectors":[],"report_type":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/nsmg-tracking//js/permutive.js?ver=1663379708' id='crb-permutive-js'></script>
<link rel="https://api.w.org/" href="https://citymonitor.ai/wp-json/" /><link rel="alternate" type="application/json" href="https://citymonitor.ai/wp-json/wp/v2/posts/21071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citymonitor.ai/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citymonitor.ai/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://citymonitor.ai/?p=21071' />
<link rel="alternate" type="application/json+oembed" href="https://citymonitor.ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymonitor.ai%2Ftransport%2Fcycling-and-micromobility%2Fwhat-are-the-top-cities-for-cyclists-commuting-by-bike" />
<link rel="alternate" type="text/xml+oembed" href="https://citymonitor.ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymonitor.ai%2Ftransport%2Fcycling-and-micromobility%2Fwhat-are-the-top-cities-for-cyclists-commuting-by-bike&#038;format=xml" />
<!-- Bombora Tag -->
<script>
  //informer
  (function(f,i,c){var a=decodeURIComponent,e="",l="",o="||",g=";;",h="split",b="length",j="indexOf",k=0,n="localStorage",m="_ccmdt";f[c]=f[c]||{};function d(q){var p;if(f[n]){return f[n][q]||""}else{p=i.cookie.match(q+"=([^;]*)");return(p&&p[1])||""}}f[c].us={};e=a(d(m))[h](o);k=e[b];if(k>0){while(k--){l=e[k][h]("=");if(l[b]>1){if(l[1][j](g)>-1){f[c].us[l[0]]=l[1][h](g);f[c].us[l[0]].pop()}else{f[c].us[l[0]]=l[1]}}}}})(window,document,"_ml");

  //tag
  (function () {
    _ml = window._ml || {};
    _ml.eid = '88620';
    _ml.informer = {
      callback: function () { //call back when profile is loaded
        if (!_ml.isEmptyObj(_ml.us)) {
          window.dataLayer = window.dataLayer || [];
          dataLayer.push({
            'event' : 'bombora_profile_load',
            'Bombora_Domain': _ml.us.dm,
            'Bombora_Industry': _ml.us.ind,
            'Bombora_Revenue': _ml.us.cr,
            'Bombora_Size': _ml.us.cs,
            'Bombora_B2B_Interest': (_ml.us.tp && _ml.us.tp.length > 0) ? _ml.us.tp[0] : null,
            'Bombora_Interest_Group': (_ml.us.pc && _ml.us.pc.length > 0) ? _ml.us.pc[0] : null,
            'Bombora_Install_Data': (_ml.us.ins && _ml.us.ins.length > 0) ? _ml.us.ins[0] : null,
            'Bombora_Seniority': _ml.us.sn,
            'Bombora_Decision_Maker': _ml.us.dcm,
            'Bombora_Job_Function': (_ml.us.fa && _ml.us.fa.length > 0) ? _ml.us.fa[0] : null,
            'Bombora_Prof_Group': (_ml.us.pg && _ml.us.pg.length > 0) ? _ml.us.pg[0] : null
          });
        }
      },
      enable: true
    };
    var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
    mltag.type = 'text/javascript'; mltag.async = true;
    mltag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
    s.parentNode.insertBefore(mltag, s);
  })();
</script>
<!-- End Bombora Tag -->
<!-- BEGIN Parse.ly 2.6.1 -->
<meta name="parsely-title" content="What are the top cities for commuting by bike?" />
<meta name="parsely-link" content="https://citymonitor.ai/transport/cycling-and-micromobility/what-are-the-top-cities-for-cyclists-commuting-by-bike" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://citymonitor.ai/wp-content/uploads/sites/3/2022/09/shutterstock_1061234564-150x150.jpg" />
<meta name="parsely-pub-date" content="2022-09-16T05:00:00Z" />
<meta name="parsely-section" content="Cycling and micromobility" />
<meta name="parsely-tags" content="explainers" />
<meta name="parsely-author" content="Anne Long" />
<!-- END Parse.ly -->

<meta property="og:title" content="What are the top cities for commuting by bike?" /><meta property="og:image" content="https://citymonitor.ai/wp-content/uploads/sites/3/2022/09/shutterstock_1061234564.jpg" /><link rel="preload" href="https://citymonitor.ai/wp-content/themes/figaro/resources/images/lead-img.png" as="image" media="(min-width: 300px)">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://citymonitor.ai");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://citymonitor.ai/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://citymonitor.ai/wp-content/uploads/sites/3/2022/01/cropped-favicon_capitalcity_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://citymonitor.ai/wp-content/uploads/sites/3/2022/01/cropped-favicon_capitalcity_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://citymonitor.ai/wp-content/uploads/sites/3/2022/01/cropped-favicon_capitalcity_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://citymonitor.ai/wp-content/uploads/sites/3/2022/01/cropped-favicon_capitalcity_512x512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.c-author__name, .author-name { text-transform : capitalize; }
.c-article-header__author, .c-author-single__info h1 { text-transform : capitalize; }		</style>
		</head>
<body class="post-template-default single single-post postid-21071 single-format-standard wp-embed-responsive no-header-ad is-desktop figaro-child-theme wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format">
    <!-- Google Tag Manager (noscript) -->
				<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NQD74QH'
				height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
                        <!-- End Google Tag Manager (noscript) -->    
<header class="c-header" id="c-header">
    
    <section class="c-header__wrapper">

        <section class="c-header-title">
            <div class="c-header-title__conversion">
                            </div>

                    
        <div id="logo" class="c-header-title__logo " >
        
                
        <a title="City Monitor" href="https://citymonitor.ai/"
        class="header__logo">
        <img src="https://citymonitor.ai/wp-content/uploads/sites/3/2020/07/CityMonitor_logo.png" alt="City Monitor" >        </a>
        
                
        </div><!-- #logo /-->
        
                </section>

        
    </section>

    <nav class="c-header-nav">
        <div class="c-header-nav__container">
            <a href="#" data-target="mega-menu" id="mega-menu-button"
                class="c-header__button c-header__button--mega-menu c-hamburger-btn">
                <span class="c-hamburger-btn__bars">
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                </span>
                <span>All Sections</span>
            </a>
            <div class="c-header-nav__search">
                <div id="header-search-form" data-link="header-search" class="c-header-nav__search__form">
                    
    <form action="https://citymonitor.ai/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>


    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>                </div>
                <button aria-label="Search" id="header-search"
                    class="c-header__button c-header__button--search icon-search"><i
                        class="c-icon c-icon--search"></i></button>
            </div>
            <div class="c-header-nav__main">
                <a href="#" id="header-dropdown" data-target="menu-main-menu-uk" class="c-header__button c-header__button--main-nav">In this section</a>
                <div class="c-header-nav__main__container"><ul id="menu-header-menu" class="c-header-nav__main__nav" data-link="header-dropdown"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/community">Community</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/economy">Economy</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/environment">Environment</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/government">Government</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/housing">Housing</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/government/infrastructure">Infrastructure</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/tech">Technology</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/transport">Transport</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/world">World</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/asia-pacific">Asia-Pacific</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/central-america-and-the-caribbean">Central America and the Caribbean</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/europe">Europe</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/middle-east-north-africa">Middle East and North Africa</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/north-america">North America</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/south-america">South America</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/sub-saharan-africa">Sub-Saharan Africa</a></li>
</ul>
</li>
</ul></div>
            </div>
        </div>
        <div id="mega-menu" data-link="mega-menu-button" class="c-header-nav__mega-menu c-mega-menu">
            <div class="c-header-nav__mega-menu__container">
                <div class="c-header-nav__mega-menu__scroll">

                    <div class="c-mega-menu__search-form">
                        
    <form action="https://citymonitor.ai/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>


    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>                    </div>

                    <div class="c-menu-tabs c-mega-menu__item">

                        <a href="https://citymonitor.ai/"
                            class="c-mega-menu__link">Home</a>
                        <ul class="c-mega-menu__sub c-mega-menu__sub--active"></ul>

                        <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="c-mega-menu__tabs"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/community">Community</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/economy">Economy</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/environment">Environment</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/government">Government</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/housing">Housing</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/government/infrastructure">Infrastructure</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/tech">Technology</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/transport">Transport</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/world">World</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/asia-pacific">Asia-Pacific</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/central-america-and-the-caribbean">Central America and the Caribbean</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/europe">Europe</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/middle-east-north-africa">Middle East and North Africa</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/north-america">North America</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/south-america">South America</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/sub-saharan-africa">Sub-Saharan Africa</a></li>
</ul>
</li>
</ul></div>
                    </div>

                    
                    <div class="c-mega-menu__item c-mega-menu__second">
                        <div class="c-mega-menu__second--inner">
                            <h6></h6>

                                                    </div>

                    </div>

                    <div class="c-extra-menu__item c-mega-menu__item">
                        <h6>City Monitor</h6>

                        <div class="menu-city-monitor-container"><ul id="menu-city-monitor" class="c-extra-menu__second-nav"><li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/contact-us">Contact us</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/gdpr">GDPR</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/advertise-with-us">Our marketing solutions</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/privacy-policy">Privacy Policy</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/terms-and-conditions">Terms and Conditions</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/whitepapers/">White papers</a></li>
</ul></div>
                    </div>
                </div>
            </div>
        </div>
    </nav>

</header><!-- /.c-header -->

<div id="overlay" class="c-overlay c-overlay--mega-menu"></div>    <main>
        <div class="wrapper">
            <div class="wrapper__inner">


<div class="main-content " role="main">

    
    <article id="the-post" class="c-article-single figaro-standard">

        
<header class="c-article-header
    ">
    <div class="c-article-header__container
        ">

                
        <div class="c-meta">
                        <ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="c-breadcrumbs"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="c-breadcrumbs__item">
                                    <a itemprop="item"  href="https://citymonitor.ai/transport" class="c-breadcrumbs__link"><span itemprop="name">Transport</span>
                                    <meta itemprop="position" content="1"></a>
                                    <i class="c-icon icon-c-icon icon-chevron-right"></i>
                                </li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="c-breadcrumbs__item">
                                    <a itemprop="item"  href="https://citymonitor.ai/transport/cycling-and-micromobility" class="c-breadcrumbs__link"><span itemprop="name">Cycling and micromobility</span>
                                    <meta itemprop="position" content="1"></a>
                                    <i class="c-icon icon-c-icon icon-chevron-right"></i>
                                </li></ol>
            <div class="c-date"><span class="meta-item c-date__published">September 16, 2022</span></div>        </div>

        
        <div class="c-entry-header">
            
            <h1 class="c-article-header__title">What are the top cities for commuting by bike?</h1>

                        <p class="c-article-excerpt">Commuting by bike has a lot of benefits. Not only is it good exercise, but it can also save you money on fuel costs, especially in cities where you’re likely to sit in long traffic queues.</p>
            


        </div><!-- .entry-header /-->

        
                        <p class="c-article-header__author">By
                    <a href="https://citymonitor.ai/author/annelong" class="">Anne Long</a>                </p>
                
    </div><!-- Normal closing div -->
</header><!-- .entry-header-outer /-->
    
        <section class="c-article-content c-entry-content entry clearfix
            ">
            <div class="c-article-content__container">

                <div class="c-share">
    <ul class="c-share__list">
        <li>
            <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20City%20Monitor&body=What%20are%20the%20top%20cities%20for%20commuting%20by%20bike?%20-%20https://citymonitor.ai/transport/cycling-and-micromobility/what-are-the-top-cities-for-cyclists-commuting-by-bike" target="_blank" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://citymonitor.ai/transport/cycling-and-micromobility/what-are-the-top-cities-for-cyclists-commuting-by-bike" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
        <a class="c-share__link  icon-twitter" href="https://twitter.com/intent/tweet?text=What+are+the+top+cities+for+commuting+by+bike%3F%0a&url=https://citymonitor.ai/transport/cycling-and-micromobility/what-are-the-top-cities-for-cyclists-commuting-by-bike&via=CityMonitorAI" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://citymonitor.ai/transport/cycling-and-micromobility/what-are-the-top-cities-for-cyclists-commuting-by-bike" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

                
                
<p>It is hard to ignore the role that cyclists have to play in decarbonising transportation in cities – bikes are a significantly more eco-friendly option than cars, with experts reporting that&nbsp;<a href="https://www.thebikestoragecompany.co.uk/e-bikes-decarbonising-transportation/">46.2 million metric tons of CO2 were offset in 2018</a>&nbsp;by people commuting by bike.</p>



<figure class="wp-block-image size-full"><img width="1000" height="676" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/09/shutterstock_1061234564.jpg" alt="cities cycling" class="wp-image-21072" srcset="https://citymonitor.ai/wp-content/uploads/sites/3/2022/09/shutterstock_1061234564.jpg 1000w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/09/shutterstock_1061234564-300x203.jpg 300w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/09/shutterstock_1061234564-768x519.jpg 768w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/09/shutterstock_1061234564-397x268.jpg 397w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/09/shutterstock_1061234564-180x122.jpg 180w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Cyclists in the Dutch city of Utrecht in the Netherlands. (Photo by Anton Havelaar/Shutterstock)</figcaption></figure>



<p>But cycling in a busy city environment can also come with its perils. Heavy traffic, especially at rush hour, and a lack of&nbsp;<a href="https://www.thebikestoragecompany.co.uk/">secure bike facilities</a>&nbsp;can mean that many people are put off this sustainable option.&nbsp;</p>



<p>Here, we look at the top cities that have got it right when it comes to cycling, and see what we can learn from them.</p><div id="slot-one"></div>



<h2 id="h-utrecht-netherlands"><a></a>Utrecht, Netherlands&nbsp;</h2>



<p>The top city in the&nbsp;<a href="https://de.luko.eu/en/advice/guide/bike-index/">Global Bicycle Cities Index</a>&nbsp;for 2022, <a href="https://citymonitor.ai/community/what-can-art-residency-utrecht-old-folks-home-teach-us-about-intergenerational-living-2696">Utrecht</a> scored highly across the board, and came top of the ‘small cities’ category. This isn’t just a case of adding a few bike racks – the city truly has cycling embedded as part of the infrastructure, with miles of bike paths, and secure, underground parking for thousands of bikes. In fact, the main railway station has enough underground parking for 12,500 bikes alone, which goes to show the scale of the operation.</p>        
   <div id="relatedArticles" class="c-related-articles">

                <div class="c-related-companies">

                    <aside class="prj--sidebar">
                        <div class="">
                            <a href="https://citymonitor.ai/prospecting/" target="_blank" class="prospecting-img"> <img src="https://citymonitor.ai/wp-content/themes/figaro-child/assets/img/free-prospecting.png" style="border-radius: 10px; margin-bottom:1rem;display:none;"></a>
                                 <div class="c-read-next" style="
                                                                                        display:none; 
                                                                        ">
                                <div class="c-read-next__title">Companies Intelligence</div>
                            </div>
                            
                            <div class="view-all-link" style="display:none; "><a href="https://www.globaldata.com/companies/" target="_blank" class="c-widget__link--all">View All</a></div>

                        </div>
                        <!--Top #-->

                    </aside><!-- .widget /-->
                </div>

                
                <div id="relatedArticles" class="c-related-articles" style="margin:0 ;  display:none; 
                                ">

                    <div class="c-read-next">
                        <div class="c-read-next__title">Reports</div>


                        

                        <div class="view-all-link"><a href="https://www.globaldata.com/store/search/?s=" target="_blank" class="c-widget__link--all ">View All</a></div>
                    </div>
                </div>
            
                            <div class="c-related-Insights" style="
                                    display:none; 
                                ">
                    <aside class="prj--sidebar">
                        <div class="">
                            <div class="c-read-next">
                                <div class="c-read-next__title"> Data Insights </div>
                            </div>
                                                        <!--list end-->
                            <div class="view-all-link"><a href="https://www.globaldata.com/data-insights/" target="_blank" class="c-widget__link--all">View All</a></div>
                        </div>
                        <!--Top #-->

                    </aside>
                </div>
                        </div>


        



<p>It’s no wonder that cycling is popular among the locals, but tourists can benefit too. The city offers a bike rental service, accessed through an app, which means everyone can enjoy seeing the city on two wheels.</p>



<h2 id="h-munster-germany"><a></a>Münster, Germany</h2>



<p>The self-appointed ‘German cycling capital’, Münster’s claim to fame is that, statistically,&nbsp;<a href="https://www.stadt-muenster.de/english/ten-times-muenster-in-brief/germanys-cycling-capital.html">each person owns two bicycles</a>&nbsp;– so it’s no wonder that this cycling-mad city has adapted to cope with the demand. As well as separate cycle paths on the main roads, Münster has a range of quieter cycle paths away from the hustle and bustle of the traffic.</p>



<p>In fact, if you head out of the main city, you enter the Münsterland cycling region. This picturesque landscape, with castles dotted along the trails, is the perfect place to spend the weekend. It is well equipped with specialist B&amp;Bs for those who arrive with bikes, as well as repair points, so city dwellers can enjoy a retreat without even having to go that far from home.</p>



<h2 id="h-copenhagen-denmark"><a></a>Copenhagen, Denmark</h2>



<p>It’s hard to think of the Danish capital without thinking of bikes. Scandinavia is no stranger to sustainability, and so it’s natural that this translates into their cities’ design as well. <a href="https://citymonitor.ai/economy/copenhagen-small-business-community-big-start-up-ecosystem">Copenhagen</a> places cyclists at the heart of the city, with specific bike traffic lights to let cyclists go ahead of cars, car-free days across the year, as well as wide cycle lanes that are clearly marked. Additionally, cyclists have priority over cars, and this is instilled in Danish driving lessons.</p>
<div class="c-sponsored-article">
    <h6 class="c-sponsored-article__title">Content from our partners</h6>

        <div class="c-sponsored-article__single">
        <a aria-label="From King&#8217;s Cross to Curzon Street: How placemaking can help cities prosper" href="https://citymonitor.ai/government/infrastructure/kings-cross-curzon-street-placemaking" class="c-sponsored-article__img-link"><img width="464" height="348" class="c-sponsored-article__img the-global-title" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/05/shutterstock_438395203-464x348.jpeg" alt="From King&#039;s Cross to Curzon Street: How placemaking can help cities prosper" title="From King&#039;s Cross to Curzon Street: How placemaking can help cities prosper" loading="lazy" srcset="https://citymonitor.ai/wp-content/uploads/sites/3/2022/05/shutterstock_438395203-464x348.jpeg 464w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/05/shutterstock_438395203-314x235.jpeg 314w" sizes="(max-width: 464px) 100vw, 464px" /></a>
        <div class="c-sponsored-article__meta">

            
            <h6 class="c-sponsored-article__headline">
                <a href="https://citymonitor.ai/government/infrastructure/kings-cross-curzon-street-placemaking">From King&#8217;s Cross to Curzon Street: How placemaking can help cities prosper</a>
            </h6>
            <div class="c-sponsored-article__author">
                                                                    </div>
        </div>
    </div>
            <div class="c-sponsored-article__single">
        <a aria-label="How co-innovation is driving industrial transformation in Singapore’s manufacturing sector" href="https://citymonitor.ai/tech/co-innovation-industrial-transformation-singapore" class="c-sponsored-article__img-link"><img width="464" height="348" class="c-sponsored-article__img the-global-title" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_303475814-464x348.jpg" alt="How co-innovation is driving industrial transformation in Singapore’s manufacturing sector" title="How co-innovation is driving industrial transformation in Singapore’s manufacturing sector" loading="lazy" srcset="https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_303475814-464x348.jpg 464w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_303475814-314x235.jpg 314w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_303475814-735x551.jpg 735w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_303475814-1038x778.jpg 1038w" sizes="(max-width: 464px) 100vw, 464px" /></a>
        <div class="c-sponsored-article__meta">

            
            <h6 class="c-sponsored-article__headline">
                <a href="https://citymonitor.ai/tech/co-innovation-industrial-transformation-singapore">How co-innovation is driving industrial transformation in Singapore’s manufacturing sector</a>
            </h6>
            <div class="c-sponsored-article__author">
                                                                    </div>
        </div>
    </div>
            <div class="c-sponsored-article__single">
        <a aria-label="Terms of empowerment: Addressing the needs of the individual in the hybrid workplace" href="https://citymonitor.ai/tech/terms-of-empowerment-addressing-the-needs-of-the-individual-in-the-hybrid-workplace" class="c-sponsored-article__img-link"><img width="464" height="348" class="c-sponsored-article__img the-global-title" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_587916281-464x348.jpg" alt="Terms of empowerment: Addressing the needs of the individual in the hybrid workplace" title="Terms of empowerment: Addressing the needs of the individual in the hybrid workplace" loading="lazy" srcset="https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_587916281-464x348.jpg 464w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_587916281-314x235.jpg 314w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_587916281-735x551.jpg 735w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_587916281-1038x778.jpg 1038w" sizes="(max-width: 464px) 100vw, 464px" /></a>
        <div class="c-sponsored-article__meta">

            
            <h6 class="c-sponsored-article__headline">
                <a href="https://citymonitor.ai/tech/terms-of-empowerment-addressing-the-needs-of-the-individual-in-the-hybrid-workplace">Terms of empowerment: Addressing the needs of the individual in the hybrid workplace</a>
            </h6>
            <div class="c-sponsored-article__author">
                                                                    </div>
        </div>
    </div>
        </div>
<div id="slot-two"></div>



<p>In fact, the lanes are so wide that many people choose cargo bikes, known locally as Christiania bikes. These two-wheeled vehicles have a front carrier, big enough to hold your shopping, or indeed a couple of young children. As a result, it is not unusual to see parents cycling with a couple of toddlers in the front seats – a sight that would surely be cause for concern in central London.&nbsp;</p>



<p>Making cycling as safe as possible means that commuting parents can easily drop their kids off on the way to the office, rather than avoiding cycling completely because it is too difficult to manage the family logistics.&nbsp;</p>



<h2 id="h-amsterdam-netherlands"><a></a>Amsterdam, Netherlands</h2>



<p>At only 0.22 points behind Copenhagen on the Global Bicycle Cities Index, and the second Dutch city on the list, <a href="https://citymonitor.ai/environment/green-space/amsterdams-fig-trees-are-showing-why-cities-will-play-a-vital-role-in-the-fight-to-stop-the-decline-of-biodiversity">Amsterdam</a> is also a haven for cycling commuters. Like much of the Netherlands, Amsterdam is relatively flat, meaning that getting to work doesn’t require you to break a sweat, especially if you use an e-bike. In order to encourage people to hop on their bikes, it is actually quite awkward to drive in the city, and there is very little free parking. On top of that, there are some streets that are closed to cars, or are one way only – surely enough to make most people consider leaving the car at home unless absolutely necessary.</p>



<p><em>[Read more: <a href="https://citymonitor.ai/transport/cycling-and-micromobility/are-green-micro-mobility-solutions-possible-for-post-pandemic-london">The way we travel around cities has changed: Now is the time for bike-sharing schemes to flourish</a>]</em></p>
</p><div id="slot-three"></div></p>                                
                
                <div class="c-tags"><span class="c-tags__title">Topics in this article: </span><a href="https://citymonitor.ai/tag/explainers" rel="tag">Explainers</a></div><div class="c-share c-share--clear">
    <ul class="c-share__list">
        <li>
            <a href="" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://citymonitor.ai/transport/cycling-and-micromobility/what-are-the-top-cities-for-cyclists-commuting-by-bike" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-twitter"  href="https://twitter.com/intent/tweet?url=https://citymonitor.ai/transport/cycling-and-micromobility/what-are-the-top-cities-for-cyclists-commuting-by-bike" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://citymonitor.ai/transport/cycling-and-micromobility/what-are-the-top-cities-for-cyclists-commuting-by-bike" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

            </div>

        </section><!-- .entry-content /-->

        <div id="sidebar-container" class="c-sidebar">
    
    <div class="c-author about-author-17523">
        <div class="c-author__container">
                        <div class="c-author__avatar">
                                    <a href="https://citymonitor.ai/author/annelong">
                                    
                    <img alt='Photo of Anne Long' src='https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/Default-Author.svg' srcset='https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/Default-Author.svg 2x' class='avatar avatar-177 photo' height='177' width='177' loading='lazy'/>                
                                    </a>
                            </div><!-- .c-author__avatar /-->
                            <div class="c-author__meta">
                <h3 class="c-author__name">
                                            <a href="https://citymonitor.ai/author/annelong">
                    
                        Anne Long
                                            </a>
                                    </h3>
                
                <div class="c-author-info">

                    <div class="c-author__description">
                        Anne Long is a freelance writer based in Sussex, England.                    </div><!-- .author-bio /-->
                </div>
            </div><!-- .author-info /-->
        </div>
        <div class="clearfix"></div>
    </div><!-- .about-author /-->
        </div>



    </article><!-- #the-post /-->

    
    <div class="post-components">
        <div class="prj--rr">
		<div class="prj--rr-col">
        		</div>
</div>
    </div><!-- .post-components /-->

    
</div><!-- .main-content -->


<div class="footer-widgets-container">
    <div class="container">
            </div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
        
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->


<footer class="c-footer">
    <div class="c-footer__container">
                <div class="c-footer__nav">
            <div class="c-footer__title">City Monitor</div>
            <div class="menu-footer-site-links-container"><ul id="menu-footer-site-links" class="c-footer-menu"><li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://citymonitor.ai/contact-us">Contact us</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://citymonitor.ai/advertise-with-us">Our marketing solutions</a></li>
<li id="menu-item-18015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18015"><a href="https://citymonitor.ai/gdpr">GDPR</a></li>
<li id="menu-item-18016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18016"><a href="https://citymonitor.ai/terms-and-conditions">Terms and Conditions</a></li>
<li id="menu-item-18017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18017"><a href="https://citymonitor.ai/privacy-policy">Privacy Policy</a></li>
</ul></div>        </div>
        <div class="c-footer__social">
            <div class="c-footer__title">Social</div>
            <div class="c-social">
                <ul><li class="c-social-icons-item"><a class="c-social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CityMonitorAI" title="Follow us on Twitter"><span class="icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="c-social-icons-item"><a class="c-social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/city-monitor-ai/?viewAsMember=true" title="Follow us on LinkedIn"><span class="icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul> 
            </div>
        </div>
                <div class="c-footer__copyright">
            <div class="c-copyright-text c-copyright-text-first">Navigating the future of the world's cities.</div><div class="c-copyright-text c-copyright-text-second">© Copyright 2022 New Statesman Media Group Ltd.</div>        </div>

                
        <div class="footer__inner">
            
                <div id="footer-widgets-container">
                    <div class="container">
                        

                    </div><!-- .container /-->
                </div><!-- #Footer-widgets-container /-->
            
        </div><!-- /.footer__inner -->
    </div>

    <!--Powered by Verdict Section -->
            <div class="c-footer__container"  id="nsmgfooterlogospoweredby"">
        <a href="https://newstatesmanmedia.com/" class="imprint">
            Powered by           
        <img
         src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/NS_Corporate_horizontal_white.svg" alt="New Statesman Media Group"        >
        </a>
    </div>
            <!--.End of Powered by Verdict Section -->

</footer><!-- /.footer -->
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->
<section class="afterFooter" id="nsmgfooterlogoscompanies">
    <div class="afterFooter__container" >
        <div class="afterFooter__headLine">
        Websites in our network        </div>
        <div class="afterFooter__companyList --imgList">            
                <a
         href="https://techmonitor.ai/" rel="nofollow"        >
            <img
             alt="Tech Monitor" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/TM.svg"    >
        </a>
                        <a
         href="https://capitalmonitor.ai/" rel="nofollow"        >
            <img
             alt="Capital Monitor" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/CM.svg"    >
        </a>
                        <a
         href="https://www.newstatesman.com/events" rel="nofollow"        >
            <img
             alt="The New Statesman" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/NS.svg"    >
        </a>
                        <a
         href="https://pressgazette.co.uk/" rel="nofollow"        >
            <img
             alt="Press Gazette" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/Press-Gazette.svg"    >
        </a>
                        <a
         href="https://spearswms.com/" rel="nofollow"        >
            <img
             alt="Spears" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/Spears.svg"    >
        </a>
                        <a
         href="https://worldoffinewine.com/" rel="nofollow"        >
            <img
             alt="World of Fine wine" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/WFW.svg"    >
        </a>
                        <a
         href="https://elitetraveler.com/" rel="nofollow"        >
            <img
             alt="Elite Traveler" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/ET.svg"    >
        </a>
                        </div>  
        <!-- end if IMG buttons -->  
    </div>
</section>
                 <script>
        jQuery('.c-related-companies-article__single').hover(function() { 
        var hoverTime = 1000;
        var elements = [].slice.apply(document.querySelectorAll('.c-related-companies-article__single'));
        elements.forEach(function (el) {
        var timeout;
       el.addEventListener('mouseover', function (){
        var match = jQuery(this).attr('data-url');
        var hovertitle = jQuery(this).attr('data-target');
        var curpostid = jQuery(this).attr('id');  
        var getpostid = curpostid.replace('company', '');
                if(!jQuery(this).hasClass("verify")){
            jQuery(this).addClass("verify");
            timeout = window.setTimeout(function () {
                permutive.track('TabClick', {
                    article: {
                        url: match,               
                        title:hovertitle
                    }
                });
            }, hoverTime);
        }
      });
      
     });
    
    });
    
    </script>
        <script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/nsmg-footer-logos//assets/frontend.js?ver=1.0' id='nsmgfooterlogosfrontendJs-js'></script>
<script type='text/javascript' id='nsmgscampaigns-js-extra'>
/* <![CDATA[ */
var nsmgscampaigns = {"ajaxurl":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","nonce":"e28ed0af05"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/nsmg-campaigns/assets/public/js/main.js?ver=2.8' defer id='nsmgscampaigns-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0' id='ha-recaptcha-js'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.js?ver=6.8.3' id='swiper-slider-js'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/figaro-child/assets/js/slider.js?ver=0.0.1' id='figaro-child-slider-js'></script>
<script type='text/javascript' id='figaro-scripts-js-extra'>
/* <![CDATA[ */
var figaro = {"is_rtl":"","ajaxurl":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","post_id":"21071","lazyload":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/uploads/sites/3/figaro/assets/js/figaro-f30b1ea11bfea0fa53b0b429b69a6029.js?ver=5.9.4' id='figaro-scripts-js'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/figaro/assets/dist/js/script.js?ver=1.124' id='company-script-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/storefronts/assets/js/app.js?ver=5.7.6' id='main-js-js'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/vms-automation/vms-script.js?ver=5.7.7' id='my-custom-script-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="citymonitor.ai" src='https://cdn.parsely.com/keys/citymonitor.ai/p.js?ver=2.6.1' id="parsely-cfg"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-c7f07a324aaba9de82c","applicationID":"569086498","transactionName":"MgAEMhFUDEFUBURaVwtKJwUXXA1cGhVZXV8JAA==","queueTime":0,"applicationTime":1993,"atts":"HkcHRFlOH08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
