<!DOCTYPE html>
<html lang="en-US" itemscope itemtype="http://schema.org/WebPage">
<head>
    <!--=== META TAGS ===-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="UTF-8" />

    <meta name="author" content="Name">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="icon" href="https://citymonitor.ai/wp-content/uploads/sites/18/2020/07/favicon_32x32.png">    <!--=== LINK TAGS ===-->
    <link rel="shortcut icon" href="https://citymonitor.ai/wp-content/uploads/sites/18/2020/07/favicon_32x32.png" />
    <link rel="alternate" type="application/rss+xml" title="City Monitor RSS2 Feed" href="https://citymonitor.ai/feed" />
    <link rel="pingback" href="https://citymonitor.ai/xmlrpc.php" />
    <!--=== TITLE ===-->

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono&family=IBM+Plex+Sans:ital,wght@0,400;0,600;1,400;1,600&family=IBM+Plex+Serif:ital,wght@0,400;0,600;1,400;1,600&display=swap" rel="stylesheet">

    <!--=== WP_HEAD() ===-->
    <link rel="canonical" href="https://investmentmonitor.ai/automotive/have-the-wheels-come-off-investment-in-autonomous-vehicles" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Is investment in autonomous vehicles in reverse? City Monitor</title>
	<meta name="description" content="The development of autonomous vehicles continues, but are a lack of public trust and issues regarding accident liability putting off would-be investors?" />
	<meta name="robots" content="noindex, nofollow" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Have the wheels come off investment in autonomous vehicles?" />
	<meta property="og:description" content="The development of autonomous vehicles continues, but are a lack of public trust and issues regarding accident liability putting off would-be investors?" />
	<meta property="og:url" content="https://investmentmonitor.ai/automotive/have-the-wheels-come-off-investment-in-autonomous-vehicles" />
	<meta property="og:site_name" content="City Monitor" />
	<meta property="article:published_time" content="2021-03-11T05:55:33+00:00" />
	<meta property="article:modified_time" content="2021-03-11T09:14:53+00:00" />
	<meta property="og:image" content="https://citymonitor.ai/wp-content/uploads/sites/18/2021/03/driverless-car-korea.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="681" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Have the wheels come off investment in autonomous vehicles?" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citymonitor.ai/#website","url":"https://citymonitor.ai/","name":"City Monitor","description":"Original reporting and insights from the world\u2019s leading urban policy journalists and experts","potentialAction":[{"@type":"SearchAction","target":"https://citymonitor.ai/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://investmentmonitor.ai/automotive/have-the-wheels-come-off-investment-in-autonomous-vehicles#primaryimage","inLanguage":"en-US","url":"https://citymonitor.ai/wp-content/uploads/sites/18/2021/03/driverless-car-korea.jpg","width":1024,"height":681,"caption":"A photo taken on May 28, 2020 shows a Rideflux 'self-driving' car in Jeju. - In a workshop that blends a corporate office with a tool-packed garage, South Korean company Rideflux are looking to take on the multi-billion-dollar giants of Uber, Tesla and Google parent Alphabet with a self-driving car of their own. Their modified Hyundai Ioniq, festooned with cameras and proximity sensors, is the first autonomous vehicle to go into regular service on public roads in the country. (Photo by Ed JONES / AFP) / TO GO WITH: SKorea-automobile-transport-technology, FOCUS by Kang Jin-kyu (Photo by ED JONES/AFP via Getty Images)"},{"@type":"WebPage","@id":"https://investmentmonitor.ai/automotive/have-the-wheels-come-off-investment-in-autonomous-vehicles#webpage","url":"https://investmentmonitor.ai/automotive/have-the-wheels-come-off-investment-in-autonomous-vehicles","name":"Is investment in autonomous vehicles in reverse? City Monitor","isPartOf":{"@id":"https://citymonitor.ai/#website"},"primaryImageOfPage":{"@id":"https://investmentmonitor.ai/automotive/have-the-wheels-come-off-investment-in-autonomous-vehicles#primaryimage"},"datePublished":"2021-03-11T05:55:33+00:00","dateModified":"2021-03-11T09:14:53+00:00","author":{"@id":"https://citymonitor.ai/#/schema/person/34f9816e01f2649bb72adc50b0000d7c"},"description":"The development of autonomous vehicles continues, but are a lack of public trust and issues regarding accident liability putting off would-be investors?","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://investmentmonitor.ai/automotive/have-the-wheels-come-off-investment-in-autonomous-vehicles"]}]},{"@type":["Person"],"@id":"https://citymonitor.ai/#/schema/person/34f9816e01f2649bb72adc50b0000d7c","name":"Lara Williams","image":{"@type":"ImageObject","@id":"https://citymonitor.ai/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d61bcfa0b26c7490102971b78c30109f?s=96&d=mm&r=g","caption":"Lara Williams"},"description":"Lara Williams is a senior reporter at Investment Monitor specialising in FDI in the tech and bio-pharma sectors. An experienced writer, Lara previously worked as deputy editor of the Financial Times\u2019s fDi Magazine. Lara has a background in technology journalism writing for the UK\u2019s Computing magazine and has spent much of the past decade living in Silicon Valley."}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta name="news_keywords" content="autonomous vehicle technology, driverless cars, homepage-top-section" />
<meta name="original-source" content="https://citymonitor.ai/transport/congestion/have-the-wheels-come-off-investment-in-autonomous-vehicles" />
<link rel="alternate" type="application/rss+xml" title="City Monitor &raquo; Feed" href="https://citymonitor.ai/feed" />
<link rel="alternate" type="application/rss+xml" title="City Monitor &raquo; Comments Feed" href="https://citymonitor.ai/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="City Monitor &raquo; Have the wheels come off investment in autonomous vehicles? Comments Feed" href="https://citymonitor.ai/transport/congestion/have-the-wheels-come-off-investment-in-autonomous-vehicles/feed" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citymonitor.ai\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cf7-custom-style-css'  href='https://citymonitor.ai/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://citymonitor.ai/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://citymonitor.ai/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://citymonitor.ai/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://citymonitor.ai/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/assets/foundation.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","nonce":"66bb19d843","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"citymonitor.ai","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","home_url":"https:\/\/citymonitor.ai\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.0' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/anime.min.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/jsphp/lazy_load_images.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var misha_loadmore_params = {"ajaxurl":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"have-the-wheels-come-off-investment-in-autonomous-vehicles\",\"category_name\":\"transport\\\/congestion\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0","found_posts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/myloadmore.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/ui.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/jquery.validate.min.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/jquery.cookie.min.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/authenticate.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var demoscript = {"theme":"https:\/\/citymonitor.ai\/wp-content\/themes\/goodlife-wp-new\/alchemer\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/alchemer/custom.js?ver=1615506254' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var section = {"page_type":"transport","title":"Have the wheels come off investment in autonomous vehicles?","category":"congestion"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/targeting_ads.js?ver=5.4.2' async='async'></script>
<link rel='https://api.w.org/' href='https://citymonitor.ai/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citymonitor.ai/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citymonitor.ai/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://citymonitor.ai/?p=13852' />
<link rel="alternate" type="application/json+oembed" href="https://citymonitor.ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymonitor.ai%2Ftransport%2Fcongestion%2Fhave-the-wheels-come-off-investment-in-autonomous-vehicles" />
<link rel="alternate" type="text/xml+oembed" href="https://citymonitor.ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymonitor.ai%2Ftransport%2Fcongestion%2Fhave-the-wheels-come-off-investment-in-autonomous-vehicles&#038;format=xml" />
<!-- premitive -->			<script>  
				!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});  
				window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});  
				permutive.addon('web', { page: {
				  article: { id:"13852",title:"Have the wheels come off investment in autonomous vehicles?" }}});
				</script>
				<script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script>
			
				 <!-- end premitive --->
	       <script type="text/javascript">
        var site_url = 'https://citymonitor.ai';

      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQD74QH');</script>
<!-- End Google Tag Manager --><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
    <!-- google optimize -->
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-PK3JG2N"></script>
    <script src="https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/targeting_ads.js"></script>
    <script src="/wp-content/themes/goodlife-wp-new/assets/js/jquery.als-2.1.min.js"></script>

    <meta property="og:image" content="https://citymonitor.ai/wp-content/uploads/sites/18/2021/03/driverless-car-korea.jpg" />
</head>
<body 
class="post-template-default single single-post postid-13852 single-format-standard site-city data company base cookies-not-set lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" data-sticky-container>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQD74QH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- START Mobile Menu-->
<div id="menuMobileList" class="menu-mobile" style="display: none;" data-url-include="https://citymonitor.ai/wp-content/themes/goodlife-wp-new/jsphp/menuContent.js.php">
<!-- Full List Holder Display None-->

      
    <div class="full-list-holder" ID="fullMenuHolder">
        <div class="anime-full-list-holder" ID="animeFullMenuHolder">
            <div class="back-to-menu">
                <a ID="backToMenuList" href="javascript:;">BACK</a>
            </div>
            <div class="sub-menu">
                <ul class="short-menu" ID="fullListHolder"></ul>
            </div>
        </div>
    </div>
    <div id="wholeMenuHolder" class="whole-menu-holder ">
        <div class="anime-menu-holder" ID="animeMenuHolder">
            <!-- START Search box-->
            <div class="search-box" ID="leftMenuSearchBox">
                <div class="search-box-holder"> 
                    <form method="get" action="https://citymonitor.ai/">
                        <input type="Search" id="search" name="s" placeholder="Search" class="input-box-mob">
                    </form>
                </div>
                <button class="search-button"></button>
            </div>
            <!-- END Search box-->

            <!-- START General Menu-->
             <div class="primary-menu"><ul class="short-menu"><li><a href="https://citymonitor.ai/">Home</a></li><li><a href="https://citymonitor.ai/about-us">About us</a></li><li><a href="https://citymonitor.ai/contact-us">Contact us</a></li><li><a href="https://citymonitor.ai/newsletter">Newsletter</a></li></ul><div class="end-menu">&nbsp;</div></div>            <!-- END General Menu-->

            <!-- START sub Menu-->
            <div class="sub-menu">
                <div class="sub-menu-title">Housing</div><ul class="short-menu"><li class="sub-section"><a href="https://citymonitor.ai/affordable-housing">Affordable housing</a></li><li class="sub-section"><a href="https://citymonitor.ai/homelessness">Homelessness</a></li><li class="sub-section"><a href="https://citymonitor.ai/homeownership">Homeownership</a></li><li class="sub-section"><a href="https://citymonitor.ai/rents">Rents</a></li><li class="sub-section"><a href="https://citymonitor.ai/evictions">Evictions</a></li><li class="sub-section"><a href="https://citymonitor.ai/residential-construction">Residential construction</a></li></ul><div class="show-all">&nbsp;</div><div class="sub-menu-title">Transport</div><ul class="short-menu"><li class="sub-section"><a href="https://citymonitor.ai/rail">Rail</a></li><li class="sub-section"><a href="https://citymonitor.ai/mass-transit">Mass transit</a></li><li class="sub-section"><a href="https://citymonitor.ai/streets">Streets</a></li><li class="sub-section"><a href="https://citymonitor.ai/cycling">Cycling</a></li><li class="sub-section"><a href="https://citymonitor.ai/micromobility">Micromobility</a></li><li class="sub-section"><a href="https://citymonitor.ai/congestion">Congestion</a></li><li class="sub-section"><a href="https://citymonitor.ai/pedestrians">Pedestrians</a></li><li class="sub-section"><a href="https://citymonitor.ai/parking">Parking</a></li><li class="sub-section"><a href="https://citymonitor.ai/ride-hailing">Ride-hailing</a></li></ul><div class="show-all">&nbsp;</div><div class="sub-menu-title">Environment</div><ul class="short-menu"><li class="sub-section"><a href="https://citymonitor.ai/climate-change">Climate change</a></li><li class="sub-section"><a href="https://citymonitor.ai/sustainability">Sustainability</a></li><li class="sub-section"><a href="https://citymonitor.ai/pollution">Pollution</a></li><li class="sub-section"><a href="https://citymonitor.ai/renewables">Renewables</a></li><li class="sub-section"><a href="https://citymonitor.ai/water">Water</a></li><li class="sub-section"><a href="https://citymonitor.ai/wildfires">Wildfires</a></li></ul><div class="show-all">&nbsp;</div><div class="sub-menu-title">Economy</div><ul class="short-menu"><li class="sub-section"><a href="https://citymonitor.ai/investment">Investment</a></li><li class="sub-section"><a href="https://citymonitor.ai/jobs">Jobs</a></li><li class="sub-section"><a href="https://citymonitor.ai/economic-development">Economic development</a></li><li class="sub-section"><a href="https://citymonitor.ai/tourism">Tourism</a></li><li class="sub-section"><a href="https://citymonitor.ai/poverty">Poverty</a></li><li class="sub-section"><a href="https://citymonitor.ai/commercial-construction">Commercial construction</a></li></ul><div class="show-all">&nbsp;</div><div class="sub-menu-title">Government</div><ul class="short-menu"><li class="sub-section"><a href="https://citymonitor.ai/local-politics">Local politics</a></li><li class="sub-section"><a href="https://citymonitor.ai/budgets">Budgets</a></li><li class="sub-section"><a href="https://citymonitor.ai/planning-zoning">Planning and zoning</a></li><li class="sub-section"><a href="https://citymonitor.ai/infrastructure">Infrastructure</a></li><li class="sub-section"><a href="https://citymonitor.ai/policing">Policing</a></li><li class="sub-section"><a href="https://citymonitor.ai/civic-engagement">Civic engagement</a></li><li class="sub-section"><a href="https://citymonitor.ai/elections">Elections</a></li></ul><div class="show-all">&nbsp;</div><div class="sub-menu-title">Community</div><ul class="short-menu"><li class="sub-section"><a href="https://citymonitor.ai/public-space">Public space</a></li><li class="sub-section"><a href="https://citymonitor.ai/culture">Culture</a></li><li class="sub-section"><a href="https://citymonitor.ai/neighbourhoods">Neighbourhoods</a></li><li class="sub-section"><a href="https://citymonitor.ai/equity">Equity</a></li><li class="sub-section"><a href="https://citymonitor.ai/crime">Crime</a></li><li class="sub-section"><a href="https://citymonitor.ai/public-health">Public health</a></li><li class="sub-section"><a href="https://citymonitor.ai/green-space">Green space</a></li></ul><div class="show-all">&nbsp;</div>            </div>
            <!-- END sub Menu-->
        </div>
    </div>

    </div>
<div id="blackCover" class="black_cover"></div>

<div class="letter" id="topElement">Receive our newsletter - data-led analysis, original reporting and insights</div>

<form method="get" action="https://citymonitor.ai/">
    <header id="siteHeader">
        <div>
            <i ID="menuToggle" class="tog" data-action="close-all" data-target-id="menuToggle">Menu</i>
            <i ID="searchHolder" >
                <strong ID="searchButton" class="tog" data-target-id="searchHolder">&nbsp;<span>Search</span></strong>
                <input ID="searchField" type="text" name="s" autocomplete="off" /><button type="submit" value="search"></button>
            </i>
        </div>

        <div class="ns-site-brand">
            
            <a href="https://citymonitor.ai" class="ns-site-logo">
                <!-- pls allow WordPress to Use .SVG files Thank You vicho.vichev@ns-mediagroup.com -->
                <img src="https://citymonitor.ai/wp-content/uploads/sites/18/2020/10/CityMonitor_logo_308x34.png" alt="CityMonitor_logo_308x34" />            </a>

                    </div>

        <div>
                    </div>

    </header>


</form><main>

<div class="current-category"><span id="cattegoryFullMenuListButton"><a href="https://citymonitor.ai/transport">Transport</a> / <a href="https://citymonitor.ai/congestion">Congestion</a></span></div>        <article itemscope itemtype="http://schema.org/Article">
            <header class="entry-header">
                <h1 itemprop="name">Have the wheels come off investment in autonomous vehicles?</h1>
                <p>The development of autonomous vehicles continues, but are a lack of public trust, issues regarding liability over accidents and financial woes linked to Covid-19 putting off would-be investors? </p>
                <div class="article-author">By <a href="https://citymonitor.ai/author/larawilliams">Lara Williams</a>&nbsp;&nbsp;<span id="date">11 Mar 2021</span></div>            </header>

            <div class="article-actions">
                <ul class="share-links">
                    <li class="email"><a target="_blank"
                                         href="mailto:type%20email%20address%20here?subject=Have the wheels come off investment in autonomous vehicles?&body=%20Have the wheels come off investment in autonomous vehicles?%20%3A%20%20The development of autonomous vehicles reaches a significant milestone in 2021 with the market entry of partially autonomous vehicles by major car manufacturers. However, shifting investment priorities prompted %20%20%2D%20%20%28%20https://citymonitor.ai/transport/congestion/have-the-wheels-come-off-investment-in-autonomous-vehicles%20%29">E-mail
                            article</a></li>
                    <li class="linkedin"><a target="_blank"
                                            href="https://www.linkedin.com/cws/share?url=https://citymonitor.ai/transport/congestion/have-the-wheels-come-off-investment-in-autonomous-vehicles">Share
                            on LinkedIn</a></li>
                    <li class="twitter"><a target="_blank"
                                           href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fcitymonitor.ai%2Ftransport%2Fcongestion%2Fhave-the-wheels-come-off-investment-in-autonomous-vehicles&via=citymonitorai">Share
                            on Twitter</a></li>
                    <li class="facebook"><a target="_blank"
                                            href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcitymonitor.ai%2Ftransport%2Fcongestion%2Fhave-the-wheels-come-off-investment-in-autonomous-vehicles">Share
                            on Facebook</a></li>
                                    </ul>
            </div>

            
            <!-- .article-actions -->
            <div class="entry-content non-sponsered">
                <p><figure id="attachment_13853" aria-describedby="caption-attachment-13853" style="width: 658px" class="wp-caption alignnone"><img class="wp-image-13853 size-medium" src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/03/driverless-car-korea-658x370.jpg" alt="driverless-car-korea" width="658" height="370" srcset="https://citymonitor.ai/wp-content/uploads/sites/18/2021/03/driverless-car-korea-658x370.jpg 658w, https://citymonitor.ai/wp-content/uploads/sites/18/2021/03/driverless-car-korea-270x152.jpg 270w" sizes="(max-width: 658px) 100vw, 658px"><figcaption id="caption-attachment-13853" class="wp-caption-text">A Rideflux self-driving car in Jeju, South Korea. GlobalData research shows that Asian countries are generally more open to driverless vehicles than those in the West. (Photo by Ed Jones/AFP via Getty Images)</figcaption></figure>

<p>The development of autonomous vehicles reaches a significant milestone in 2021 with the market entry of partially autonomous vehicles by major car manufacturers. However, shifting investment priorities prompted by an economically disastrous 2020 caused by the <a href="https://investmentmonitor.ai/rd/can-the-world-innovate-its-way-out-of-the-covid-crisis">Covid-19 crisis</a> threaten to slow down realisation of the <a href="https://citymonitor.ai/transport/the-underwhelming-reality-of-driverless-cars">fully autonomous vehicle</a>. Are the wheels coming off the autonomous vehicle industry or is it simply a case of policymakers and industry overpromising on the dream of driverless cars?
<p>The Society of Automotive Engineers defines five levels of automation, as noted in the chart below.<div id="resultnew"></div></ul>
			</aside>
<p><iframe id="datawrapper-chart-vCJq0" style="width: 0; min-width: 100% !important; border: none;" title="The five levels of automation leading to driverless cars" src="https://datawrapper.dwcdn.net/vCJq0/6/" height="431" frameborder="0" scrolling="no" aria-label="chart"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script></div><div class="article-actions after-article-fix"></div><div class="entry-content after-article-content">
<p>Several carmakers, including Daimler, Ford, Honda, Toyota and Xpeng, will bring Level 3 models to market this year. This is a significant milestone for autonomous driving, according to Gartner analyst Pedro Pacheco, as it includes use cases that don’t require continuous human intervention. Added to which the UN has delivered regulatory clarity for automated lane-keeping systems co-signed by 60 countries that will clear the way for further development.
<p>The <a href="https://investmentmonitor.ai/extraction/cross-border-dealmaking-dwindles-as-economies-are-hit-by-coronavirus-pandemic">Covid-19 crisis</a> has caused short-term disruption by halting production and testing at many testing and manufacturing facilities. However, it has also prompted a reshuffling of priorities for carmakers, which Pacheco believes will mean a shift from long-term investment in full automation to areas providing quicker returns. “Focusing on electrification and the connected car instead will allow carmakers to recover their investment in a much shorter period than autonomous drive,” he says.
<h2>Carmakers and technology companies partner up</h2>
<p>Technology is front and centre in realising the fully autonomous vehicle. “Car manufacturers are starting to accept the need to cooperate with technology companies in order to get there,” says Pacheco. For example, Daimler has just signed an agreement with <a href="https://investmentmonitor.ai/ict-and-internet-infrastructure/what-will-google-do-next">Alphabet subsidiary</a> Waymo to provide autonomy-level driving for its trucks as well as an agreement with chipmaker Nvidia to develop new vehicle architecture and some autonomous drive technology.
<p>There are also a host of other strategic partnerships under way:
<div id="sgpollsputhere">
     <p class="showMeAfterResize" style="display:none;">Poll
     <div class="iframe-container">
<div id="nsmspollswrap"><iframe data-src="https://surveys.ns-mediagroup.com/s3/AudienceResearch-Job-Title?nssrc=https://citymonitor.ai/wp-content/plugins/nsmg-polls/assets/public/js/main.js?ver=1.0&amp;nscss=https://citymonitor.ai/wp-content/themes/goodlife-wp-new/assets/foundation.css?ver=1.0" style="width:100%;height:0" frameborder="0" data-poll="3"></iframe></div>     </div>
     <div class="prp showMeAfterResize" style="display:none;">
            <a href="https://leadmonitor.ai/privacy-policy/%20">Privacy Policy</a>
</div>
</div>
<ul>
<li>General Motors’ acquisition of San Francisco start-up Cruise in 2016.</li>
<li>Ford’s $1bn investment in Argo AI in 2017.</li>
<li>Hyundai Mobis announced its collaboration with Russia’s biggest tech company, Yandex, in 2019.</li>
<li>Renault-Nissan announced its partnership with Microsoft in 2016.</li>
<li>Audi created subsidiary Autonomous Intelligent Driving in 2017.</li>
<li>BMW announced a collaboration with Intel and Mobileye in 2016.</li>
<li>Volvo entered a $300m joint venture with Uber in 2016.</li>
</ul>
<p>According to <a href="https://www.mckinsey.com/~/media/McKinsey/Industries/Automotive%20and%20Assembly/Our%20Insights/The%20future%20of%20mobility%20is%20at%20our%20doorstep/The-future-of-mobility-is-at-our-doorstep.ashx">McKinsey’s Future of Mobility report</a> for 2019/20, carmakers invested $120bn in autonomous drive between March 2017 and March 2019. The report estimates that any single company looking to sustain a competitive position across critical driverless technologies would have to invest an estimated $70bn through to 2030.
<blockquote class="pullquote">
<p>Focusing on electrification and the connected car will allow carmakers to recover their investment in a much shorter period than autonomous drive. <span style="font-size: 12pt;"><strong>Pedro Pacheco</strong>, Gartner</span>
</blockquote>
<p>The requirement for technology outside the realm of traditional carmakers is outstripping available capital and delaying the roll-out of full automation. “Ultimately, they could get there on their own, but this would require a lot of time and money,” says Pacheco. The result is that companies are looking to acquire technology expertise rather than build it in-house, which is driving market consolidation.
<p><iframe id="datawrapper-chart-hYsji" style="width: 0; min-width: 100% !important; border: none;" title="US leads M&amp;amp;A activity in driverless cars " src="https://datawrapper.dwcdn.net/hYsji/2/" height="649" frameborder="0" scrolling="no" aria-label="chart"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script>
<h2>Will carmakers eventually become technology companies?</h2>
<p>The advent of the driverless car is in the hands of technology companies, not carmakers. Fully autonomous cars will see carmakers looking more like technology companies. “That is the ambition, but it requires a lot of transformation, particularly a cultural transformation. Established manufacturing will struggle tremendously with its legacy culture, which will need to change in the direction of disruption,” says Pacheco.
<p>When full automation technology is market-ready, the challenge of customer adoption remains a hurdle. “These are big steps,” says Pacheco. “It is a long time before monetising the investment at scale, which is why carmakers will focus on more short-term paybacks and wait for the technology companies to become autonomous-ready before they invest more heavily.”
<p>A high-profile collision between a <a href="https://investmentmonitor.ai/energy-power/what-will-tesla-do-next">Tesla</a> car and a tractor in Florida in 2019 resulting in the death of the driver (who was reported to be on autopilot) has fuelled driver safety concerns. A survey by UK-based motoring association the AA in 2019 revealed that 65% of people liked driving too much to consider an autonomous car. The main concerns about driverless cars were an increase in accident rates, moral decisions being left to manufacturers, and difficulty in attributing responsibility for accidents.
<p>Safety becomes a scalability issue, however, and Pacheco points to the fact that in some US cities such as Phoenix, ‘robo-taxis’ are already in operation within a 50km² area. However, a nationwide roll-out is still a long way off because the learned conditions cannot be safely replicated elsewhere. “The system needs to be so safe that there is zero chance of an accident,” he says.
<p>In March 2018, Uber suspended its driverless vehicle testing on public roads in the US after a pedestrian was killed by one of its test cars in Arizona. This was the first pedestrian death associated with self-driving technology and highlights how public safety concerns could quickly derail a company from further development.
<p>A project is currently under way by the Michigan Department of Transport and 3M to test the ability of autonomous vehicles to read changing road conditions, temporary lane changes and construction. It is the first vehicle-to-infrastructure-connected project in the US, the findings of which could underscore the need for collaboration with public sector infrastructure providers to overcome the technology’s safety hurdles and widen the discussion about accident liability. Volvo is the only company so far to accept liability for accidents involving autonomous drive. Questions remain around individual liability, both legally and for insurance purposes.
<h2>Time to adjust expectations?</h2>
<p>Expectations for the widespread roll-out of fully autonomous Level 5 vehicles need to be adjusted. Research company <a href="http://www.globaldata.com">GlobalData</a> predicts a market penetration of Level 5 driverless cars (autonomous light vehicles) of just 1.9% by 2035 in North America and 1.6% in western Europe, compared with 3.3% in China and 3.1% in South Korea, putting Asian countries well ahead in the goal of integrating driverless cars with mass transit systems and ride-sharing.
<p><iframe id="datawrapper-chart-IPOjC" style="width: 0; min-width: 100% !important; border: none;" title="Asia to lead driverless car adoption" src="https://datawrapper.dwcdn.net/IPOjC/2/" height="282" frameborder="0" scrolling="no" aria-label="Bar Chart"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script>
<p>International regulatory agreements are key if companies are to invest further and eventually reach scalability, according to GlobalData. In September 2017, the US House of Representatives voted to adopt a single piece of federal legislation to replace state-level rules. Many hope the EU will follow suit in proposing a cohesive regulatory framework for its member states.
<p>With full autonomous driving up and running in test conditions, the sector is tantalisingly close to market – and yet so far. While the industry is still in the experimental stages of technology and governments struggle to devise appropriate regulation, autonomous driving has a public confidence problem that will require a social sea change before people take their hands off the steering wheel. Until then, companies will continue to invest in the technology, albeit cautiously, but it will be a long road to full-scale adoption of this emergent technology.

                <footer>
                    <nav class="article-tags">
                        <ul>
                            <li><a href="https://citymonitor.ai/topic/autonomous-vehicle-technology">Autonomous vehicle technology</a></li><li><a href="https://citymonitor.ai/topic/driverless-cars">Driverless cars</a></li><li><a href="https://citymonitor.ai/topic/homepage-top-section">Homepage-top-section</a></li>                        </ul>
                    </nav>
                </footer>

                                    <section class="editor-container">
                        <div class="vcard">
                            <figure>
                                                            </figure>
                        </div>
                        <div class="editors-info">
                            <h2>
                                <a href="https://citymonitor.ai/author/larawilliams">Lara Williams</a>                            </h2>
                            <h3>Senior reporter</h3>
                            <p>
                                Lara Williams is a senior reporter at <em>Investment Monitor</em> specialising in FDI in the tech and bio-pharma sectors.                            </p>
                        </div>
                    </section>
                            </div>
            <!-- .entry-content -->
        </article>
        	
   
<section class="related">
            
    <div class="related-module hot-topics related-articles">
        <h2>Hot topics</h2>
        <ul class="three">   
                                <li>
                        <article> 
                            <figure>
                                                                    <a href="https://citymonitor.ai/transport/montreal-is-doubling-down-on-public-transport-during-the-pandemic"><img src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/02/montrsal-better.jpg" alt="Why Montréal is doubling down on public transport"></a>
                                                            </figure>
                            <div class="text">
                                <h3><a href="https://citymonitor.ai/transport/montreal-is-doubling-down-on-public-transport-during-the-pandemic">Why Montréal is doubling down on public transport</a></h3>
                            </div>
                        </article>
                    </li>
                                        <li>
                        <article> 
                            <figure>
                                                                    <a href="https://citymonitor.ai/transport/bike-riding-is-up-around-the-world-but-it-will-take-bold-work-to-maintain"><img src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/01/GettyImages-1263693087-berlin-bike.jpg" alt="Bike riding is up around the world, but it will take bold work to maintain"></a>
                                                            </figure>
                            <div class="text">
                                <h3><a href="https://citymonitor.ai/transport/bike-riding-is-up-around-the-world-but-it-will-take-bold-work-to-maintain">Bike riding is up around the world, but it will take bold work to maintain</a></h3>
                            </div>
                        </article>
                    </li>
                                        <li>
                        <article> 
                            <figure>
                                                                    <a href="https://citymonitor.ai/economy/pandemic-job-losses-could-fuel-a-rise-in-homelessness-for-years"><img src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/01/GettyImages-1229781226.jpg" alt="Pandemic job losses could fuel a rise in homelessness for years"></a>
                                                            </figure>
                            <div class="text">
                                <h3><a href="https://citymonitor.ai/economy/pandemic-job-losses-could-fuel-a-rise-in-homelessness-for-years">Pandemic job losses could fuel a rise in homelessness for years</a></h3>
                            </div>
                        </article>
                    </li>
                                   
        </ul>
    </div>
</section>

</main>

<footer class="site-footer">
    <div class="grid-container">
        <div class="sections">
            <section class="related-module share-links">
                <ul>
                    <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/company/city-monitor-ai/about/">Linkedin</a></li>
                    <li class="twitter"><a target="_blank" href="https://twitter.com/citymonitorai">Twitter</a></li>
                    <li class="facebook"><a target="_blank" href="https://www.facebook.com/CityMonitorAI/">Facebook</a></li>
                </ul>
                <p>Original reporting and insights from the world’s leading urban policy journalists and experts</p>
            </section>
            <section class="related-module email-signup">
                <small>Receive our newsletter </small>
                <h2 id="newsletter-title-footer"> Data, insights and analysis delivered to you</h2>
                <form action="https://go.pardot.com/l/375012/2020-08-25/6gz857" method="post" enctype="" id="newsletterFooter">
                    <fieldset class="second-stage-newsletter" id="newsletter-step2-footer">
                        <input type="checkbox" name="consent" value="true" required id="footerCheckbox">
                        <label>I consent to New Statesman Media Group Ltd (publisher of City Monitor) collecting my details provided via this form in accordance with the <a href="https://leadmonitor.ai/privacy-policy/">Privacy Policy</a>.</label>
                    </fieldset>
                    <fieldset class="email-submit" id="newsletter-step1-footer">
                        <input name="email" type="email" placeholder="Enter your email address" id="footerEmailAddress" required>
                        <p id="footerEmailValidation"></p>
                        <button type="button"  onclick="loadNewsletterStep2footer()" value="Submit" id="first-stage-button1-footer"></button>
                        <button type="button" onclick="loadNewsletterStep3footer(newsletterFooter)" value="Submit" id="invisible-button1-footer" ></button>
                    </fieldset>
                </form>
            </section>
            
            
            
            <section class="footer-navs">
                <nav class="site-links">
                    <ul>
                                            <li><a href="https://citymonitor.ai/about-us">About us</a></li>
                                            <li><a href="https://citymonitor.ai/contact-us">Contact us</a></li>
                                            <li><a href="https://citymonitor.ai/newsletter">Newsletter</a></li>
                                            <li><a href="https://citymonitor.ai/advertise-with-us">Our marketing solutions</a></li>
                                  
                        
                    </ul>
                </nav>
                <nav class="privacy-links">
                    <ul>
                                                    <li><a href="https://leadmonitor.ai/privacy-policy/">Privacy policy</a></li>
                                                    <li><a href="https://citymonitor.ai/terms-and-conditions">Terms and conditions</a></li>
                                                
                    </ul>
                </nav>
            </section>
        </div>
        <p class="copyright">&copy; Copyright 2021 New Statesman Media Group Ltd.</p>
    </div>
</footer>
    
<div class="after__footer">
    <div class="after__footer-text">
        <div class="grid-container">
            <div class="sections">
                <section>
                    <h4>Monitor websites in our network</h4>
                   
                        <div class="after__footer-wrapper">
                            <div class="after__footer-column">
                                <div class="after__footer-links">
                                    <ul>
                                        <li><a href="https://techmonitor.ai/" rel="nofollow">Tech Monitor</a></li>
                                        <li><a href="https://citymonitor.ai/" rel="nofollow">City Monitor</a></li>
                                        <li><a href="https://energymonitor.ai/" rel="nofollow">Energy Monitor</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    
                </section>
            </div>
        </div>
    </div>
    <div class="footer-logo">
        <a href="https://www.newstatesmanmedia.com/" rel="nofollow"><img src="/wp-content/themes/goodlife-wp-new/assets/img/new-statesman-logo.svg" /></a>
    </div>
</div>
    
<div class="modal newsletter-modal" style="top:8.25rem;">
    <section class="related-module email-signup">
        <h2 id="newsletter-title"><small>Receive our newsletter </small> Data, insights and analysis delivered to you</h2>
        <form action="https://go.pardot.com/l/375012/2020-08-25/6gz857" method="post" enctype="" id="newsletterModal">
            <fieldset class="second-stage-newsletter" id="newsletter-step2">
                <input type="checkbox" name="consent" value="true" required id="modalCheckbox">
                <label>I consent to New Statesman Media Group Ltd (publisher of City Monitor) collecting my details provided via this form in accordance with the <a href="https://leadmonitor.ai/privacy-policy/">Privacy Policy</a>.</label>
            </fieldset>
            <fieldset class="email-submit" id="newsletter-step1">
                <input name="email" type="email" placeholder="Enter your email address" id="emailAddress" required="">
                <p id="emailValidation"></p>
                <button type="button" onclick="loadNewsletterStep2()" value="Submit" id="first-stage-button1"></button>
                <button type="submit" onclick="loadNewsletterStep3()" value="Submit" id="invisible-button1"></button>
            </fieldset>
        </form>
    </section>
    

    <a href="#" onclick="registerEvento(event)"><div class="close" id="closeRegisterModal">Close</div></a>
</div>
<script>
    /* Register toggle */
    document.addEventListener("DOMContentLoaded", function() {
        var newsletterPromoLink = document.getElementsByClassName('letter');
        var linkToggle = document.getElementsByTagName('body')[0];
        for (var i = 0; i < newsletterPromoLink.length; i++) {
            newsletterPromoLink[i].addEventListener('click', function() {
            if (linkToggle.classList.contains('show-register-modal')) {
                linkToggle.classList.remove('show-register-modal');
                // alert("remove faq display!");
            } else {
                linkToggle.classList.add('show-register-modal');
                // alert("add faq display!");
                
            }
            //registerEvent();
            setTimeout(registerEvent, 3000);
            });
        }
        
        
        
    });
    
    function registerEvento(e) {
        
        e.preventDefault();
        e.stopPropagation();
        var linkToggle = document.getElementsByTagName('body')[0];
        if (linkToggle.classList.contains('show-register-modal')) {
                linkToggle.classList.remove('show-register-modal');
                // alert("remove faq display!");
        } else {
            linkToggle.classList.add('show-register-modal');
            // alert("add faq display!");
        }
    }
    function registerEvent(e) {
      var newsletterCloseLink = document.getElementById('closeRegisterModal');
        var linkToggle = document.getElementsByTagName('body')[0];
            //console.log("===>invest====>"+newsletterCloseLink.length);
        for (var i = 0; i < newsletterCloseLink.length; i++) {
            //console.log("===>invest====>"+i);
            newsletterCloseLink[i].addEventListener('click', function() {
            if (linkToggle.classList.contains('show-register-modal')) {
                linkToggle.classList.remove('show-register-modal');
                // alert("remove faq display!");
            } else {
                linkToggle.classList.add('show-register-modal');
                // alert("add faq display!");
            }
            });
        }
    }
</script>
<div class="modal register-modal1">
    <h2>Join our newsletter</h2>
    <p>Industry leading data and analysis for the FDI community</p>
    <iframe src="https://go.pardot.com/l/375012/2020-07-21/6gpnz7" width="100%" height="170" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe>
    <div class="close" id="closeRegisterModal1">Close</div>
</div>
<script>
    function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }

    function vmsnewTargetpopup(p1,p2){
      jQuery.ajax({
      type: "POST",
      url: "https://citymonitor.ai/wp-content/themes/goodlife-wp-new/target_modal.php",
      dataType: "html",
      data: { 
            "segmentid": p1, 
            "blogid": p2
        },
      success: function(data){
          
         jQuery("#resultnew").append(data);
         setCookie("target-"+p1, 'shown', 1);
         
      }
      });
    }
</script> 


<script>
    var segments_ntwr = '[]';
    var segment_nt = JSON.parse(segments_ntwr);
    var arrayOfNumbers_ntwr = segment_nt.map(Number);

    var segments_data_ntwr = '[]';
    var segments_blogs_ntwr = JSON.parse(segments_data_ntwr);

    var segments_all = '[61736]';
    var segments_in = JSON.parse(segments_all);
    var arrayOfNumbers = segments_in.map(Number);

    var segments_data = '{"61736":[{"blogid":18}]}';
    var segments_blogs = JSON.parse(segments_data);

    $(document).ready(function(){
    
        /*** cookie-popup **/
        $("#cookiepopup-continue").click(function(){
           $.cookie("cookie_compelo", 'https://citymonitor.ai');
           $('.home_timeline').hide();
         });
           $(window).on("load",function(){
           var data = $.cookie("cookie_compelo");
           if(data){
             $('.home_timeline').hide();
           }else{
             $('.home_timeline').show();
           }
         });
         $(".home_timeline .close").click(function(){
           $.cookie("cookie_compelo", 'https://citymonitor.ai');
           $('.home_timeline').hide();
         });
          $(window).on("load",function(){
           var data = $.cookie("cookie_compelo");
           if(data){
             $('.home_timeline').hide();
           }else{
             $('.home_timeline').show();
           }
         });  
         /*** End cookie popup **/
    });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var nsmstargeting = {"ajaxurl":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","nonce":"e5abd1a730"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/nsms-targeting/assets/public/js/main.js?ver=1.5' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/pmg-storefronts/js/pmg-formhandler.js?ver=1.0' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nsmspolls = {"ajaxurl":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","options":{"css":"https:\/\/citymonitor.ai\/wp-content\/themes\/goodlife-wp-new\/assets\/foundation.css?ver=1.8","polls":["https:\/\/surveys.ns-mediagroup.com\/s3\/AudienceResearch-Job-Title?nssrc=https:\/\/citymonitor.ai\/wp-content\/plugins\/nsmg-polls\/assets\/public\/js\/main.js?ver=1.0&nscss=https:\/\/citymonitor.ai\/wp-content\/themes\/goodlife-wp-new\/assets\/foundation.css?ver=1.0"],"project_id_init":"algebraic-envoy-207912","project_id":"permutive-1258","dataset_id":"global_data","tablename":"sgpoll_events","key":"{\r\n  \"type\": \"service_account\",\r\n  \"project_id\": \"algebraic-envoy-207912\",\r\n  \"private_key_id\": \"504923985b7b6d193f9d804a03ed12ccd2370d82\",\r\n  \"private_key\": \"-----BEGIN PRIVATE KEY-----\\nMIIEvgIBADANBgkqhkiG9w0BAQEFAASCBKgwggSkAgEAAoIBAQCO2o+GIlxgZkvL\\naEJ639khqkQUL3OauTQVarAZp0qEzfqPIEwmxKIFa3CxkHS+Cur1GlSpsyrYG8CS\\nGZeg9NerjCrwNhTKGzWRqAsoGP9HsSnYaZPm5VEA4nxvI7cr1rZTXc3SE49KDcCp\\n0EXjt0\/7nSd6ls0W8Qvak5hrIOZKzV5LsIG\/R4MPgblVAuvqpZWmZYKF2dNLzM8W\\nRXEzmNHS4kfnxdJzZrwWxhys5bdVaKJRafAIHWic52XUBVcJ8soI3Lb2JwjuY8RW\\nJO7iOtVhJgs\/18KxmwWEa4g+\/1GriMeBRMyoJ\/JnQStwc\/cMiQSc0UyxJjbbsQFw\\nX2e8HPJrAgMBAAECggEARMWei94156jHu3SFcL8cOpNMNAWGG4oms1rJzYfWnanG\\nAqpzTsSiFYbcWXdoZGdAJuBWut3I9gIiSpOshi3pOCqCL2NxzbycpPMn79Vc7Ggz\\nc36cV++09\/6RFjY1BBNZcjf6ErUc6fNF+dqNEuwYwtKtA1ze\/jjsUn10xrovc\/nD\\nVSjRLHtjrFR7JYP74MzY5kIdBv1KbTsRJPge\/yrHiMt5Vpg2IUz1w3hZqOSok\/DI\\n7APagbB1NJBztZdKAtE0RzV\/ToJy6K7S+q48M3Vf77hf+QyjD+tFGyTtmwxiRaQl\\nigGtDJ\/RdCV6fhN\/2z9LChVVBTyo1OzDVxui4jBtEQKBgQDA+0Aq+WGvq02fS\/4Q\\n7JFJysXWvaoGHG3Fuon7xONLNCfEQCmQFLiT\/DPnmk68qET5qSPMCHuBgvca1vaN\\nw1PfzLW+HuvNSyC2fMJzadAHxYQWVtGAE82H41I45qFkRelI61NNuhwVEwqFDfDC\\neX9ld3b9Jrq5gVUklUIdQNJOkQKBgQC9gMOzAZiH33Qc8Kfbo6nV1MaBmcObOy5h\\n0hazXj9lm5ODbES3OzWWJWcA3o90J2bcIURx0st95TRjIqZavxVJ\/BHjQvZuYJ61\\nUD+nbiohrh0fB8\/iLWOULLc9BBIl96esAaqzb+EQDcOxrdSgJ9OPWmH5ODhD\/IlC\\nHYYAesDnOwKBgQCiFiW2MpG235Wpt0Uk59278gErNVBKI7Sbf+sHOT6DWsIP1qhS\\nKOVC\/nCGFZgOYvLUExlK9NDvXZW4yFZ7iVS4Q5NepU\/+tRw7yhv0niopbN9dd\/ws\\nq\/VULj1QJ33k38dqBKWKQkf193E9ghD29t9m1OlvBQmOZ6+gs3C9a0V40QKBgAHq\\nCRAH1hiZQzz\/mVJ4psCIM7EfcoBg6qkGTEBnlVBbb\/QF5fPL31Cy9AVoOh68Pye+\\nFkjoDjIpXIwbz35fK8Hhj\/SxuneG9lNyihIQ5NAOSDEGDS2Fs9nNUdSF9AD6LXFp\\nWuYRHT7iRLXIwbsUa+ioyxCPZtIY\/PH0BmR+2O\/9AoGBAKTwOBGSlD9ZUZ5Awl+P\\n3OfqwxlibkW2WPjZqZNpQAvjUEwDirlol3OigXL+icnsdHmgWyloPmz1q62pb051\\nhEB3Ec4mctCzdW0PUUVF+bko5NTWwi285m+6RRYURUICq3+9FNDXxh2yDkEgORYa\\nlzdh5zJmbrpb56WuKkmnPUAK\\n-----END PRIVATE KEY-----\\n\",\r\n  \"client_email\": \"dmp-auth-project-owner@algebraic-envoy-207912.iam.gserviceaccount.com\",\r\n  \"client_id\": \"114759488713058676794\",\r\n  \"auth_uri\": \"https:\/\/accounts.google.com\/o\/oauth2\/auth\",\r\n  \"token_uri\": \"https:\/\/accounts.google.com\/o\/oauth2\/token\",\r\n  \"auth_provider_x509_cert_url\": \"https:\/\/www.googleapis.com\/oauth2\/v1\/certs\",\r\n  \"client_x509_cert_url\": \"https:\/\/www.googleapis.com\/robot\/v1\/metadata\/x509\/dmp-auth-project-owner%40algebraic-envoy-207912.iam.gserviceaccount.com\"\r\n}"},"nonce":"4752a2bc72"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/nsmg-polls/assets/public/js/main.js?ver=1.0' async='async'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfF7XMaAAAAAPhk-PQR4WwS6sCIyO6veCA1wqOg&#038;ver=3.0' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfF7XMaAAAAAPhk-PQR4WwS6sCIyO6veCA1wqOg","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' async='async'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/jsphp/jsapp.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-includes/js/comment-reply.min.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-includes/js/underscore.min.js?ver=1.8.3' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-includes/js/wp-embed.min.js?ver=5.4.2' async='async'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site you consent to the use of cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="OK">OK</a><a href="https://leadmonitor.ai/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
