<!DOCTYPE html>
<html lang="en-US" itemscope itemtype="http://schema.org/WebPage">
<head>
    <!--=== META TAGS ===-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="UTF-8" />

    <meta name="author" content="Name">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="icon" href="https://citymonitor.ai/wp-content/uploads/sites/18/2020/07/favicon_32x32.png">    <!--=== LINK TAGS ===-->
    <link rel="shortcut icon" href="https://citymonitor.ai/wp-content/uploads/sites/18/2020/07/favicon_32x32.png" />
    <link rel="alternate" type="application/rss+xml" title="City Monitor RSS2 Feed" href="https://citymonitor.ai/feed" />
    <link rel="pingback" href="https://citymonitor.ai/xmlrpc.php" />
    <!--=== TITLE ===-->

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono&family=IBM+Plex+Sans:ital,wght@0,400;0,600;1,400;1,600&family=IBM+Plex+Serif:ital,wght@0,400;0,600;1,400;1,600&display=swap" rel="stylesheet">

    <!--=== WP_HEAD() ===-->
    <link rel="canonical" href="https://techmonitor.ai/leadership/workforce/covid-19-new-smaller-tech-hubs-could-solve-diversity-issues" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>New tech hubs may help to solve tech&#039;s diversity problem - City Monitor</title>
	<meta name="description" content="Covid-19 is creating smaller, more affordable tech hubs in the US and Europe, enabling the industry to address its diversity problem." />
	<meta name="robots" content="noindex, follow" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New tech hubs may help to solve tech&#039;s diversity problem - City Monitor" />
	<meta property="og:description" content="Covid-19 is creating smaller, more affordable tech hubs in the US and Europe, enabling the industry to address its diversity problem." />
	<meta property="og:url" content="https://techmonitor.ai/leadership/workforce/covid-19-new-smaller-tech-hubs-could-solve-diversity-issues" />
	<meta property="og:site_name" content="City Monitor" />
	<meta property="article:published_time" content="2021-05-13T00:00:32+00:00" />
	<meta property="article:modified_time" content="2021-05-13T15:21:56+00:00" />
	<meta property="og:image" content="https://citymonitor.ai/wp-content/uploads/sites/18/2021/05/shutterstock_350398172.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@amy_borrett" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citymonitor.ai/#website","url":"https://citymonitor.ai/","name":"City Monitor","description":"Reporting and insights on design, urban policy and real estate.","potentialAction":[{"@type":"SearchAction","target":"https://citymonitor.ai/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://techmonitor.ai/leadership/workforce/covid-19-new-smaller-tech-hubs-could-solve-diversity-issues#primaryimage","inLanguage":"en-US","url":"https://citymonitor.ai/wp-content/uploads/sites/18/2021/05/shutterstock_350398172.jpg","width":1000,"height":667,"caption":"tech hubs diversity"},{"@type":"WebPage","@id":"https://techmonitor.ai/leadership/workforce/covid-19-new-smaller-tech-hubs-could-solve-diversity-issues#webpage","url":"https://techmonitor.ai/leadership/workforce/covid-19-new-smaller-tech-hubs-could-solve-diversity-issues","name":"New tech hubs may help to solve tech's diversity problem - City Monitor","isPartOf":{"@id":"https://citymonitor.ai/#website"},"primaryImageOfPage":{"@id":"https://techmonitor.ai/leadership/workforce/covid-19-new-smaller-tech-hubs-could-solve-diversity-issues#primaryimage"},"datePublished":"2021-05-13T00:00:32+00:00","dateModified":"2021-05-13T15:21:56+00:00","author":{"@id":"https://citymonitor.ai/#/schema/person/d2332bcc1c09d238df944d6b83e24e78"},"description":"Covid-19 is creating smaller, more affordable tech hubs in the US and Europe, enabling the industry to address its diversity problem.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://techmonitor.ai/leadership/workforce/covid-19-new-smaller-tech-hubs-could-solve-diversity-issues"]}]},{"@type":["Person"],"@id":"https://citymonitor.ai/#/schema/person/d2332bcc1c09d238df944d6b83e24e78","name":"Amy Borrett","image":{"@type":"ImageObject","@id":"https://citymonitor.ai/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/725dcbb0f8fa35688b29056c70d648de?s=96&d=mm&r=g","caption":"Amy Borrett"},"description":"Amy Borrett is the resident data journalist at Tech Monitor. She joined New Statesman Media Group from a master\u2019s in financial journalism at City University and has previously written for the Financial Times, Business Insider and Sifted.","sameAs":["https://twitter.com/@amy_borrett"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta name="news_keywords" content="amsterdam, big tech, dublin, helsinki, homepage-top-section, london, malmo, san francisco, technology" />
<meta name="original-source" content="https://citymonitor.ai/tech/covid-19-new-smaller-tech-hubs-could-solve-diversity-issues" />
<link rel="alternate" type="application/rss+xml" title="City Monitor &raquo; Feed" href="https://citymonitor.ai/feed" />
<link rel="alternate" type="application/rss+xml" title="City Monitor &raquo; Comments Feed" href="https://citymonitor.ai/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="City Monitor &raquo; Covid-19 has given rise to new, smaller tech hubs. Could they solve tech&#8217;s diversity issues? Comments Feed" href="https://citymonitor.ai/tech/covid-19-new-smaller-tech-hubs-could-solve-diversity-issues/feed" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citymonitor.ai\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cf7-custom-style-css'  href='https://citymonitor.ai/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://citymonitor.ai/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://citymonitor.ai/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://citymonitor.ai/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/assets/foundation.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/pmg-storefronts/js/pmg-formredirect.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","nonce":"6cd6a056bb","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"citymonitor.ai","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' async='async'></script>
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/anime.min.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/jsphp/lazy_load_images.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://players.brightcove.net/0/default_default/index.min.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var misha_loadmore_params = {"ajaxurl":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"covid-19-new-smaller-tech-hubs-could-solve-diversity-issues\",\"category_name\":\"tech\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0","found_posts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/myloadmore.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/ui.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/jquery.validate.min.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/jquery.cookie.min.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"ajax_url":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/js/authenticate.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var demoscript = {"theme":"https:\/\/citymonitor.ai\/wp-content\/themes\/goodlife-wp-new\/alchemer\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/alchemer/custom.js?ver=1620945993' async='async'></script>
<link rel='https://api.w.org/' href='https://citymonitor.ai/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citymonitor.ai/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citymonitor.ai/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://citymonitor.ai/?p=14423' />
<link rel="alternate" type="application/json+oembed" href="https://citymonitor.ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymonitor.ai%2Ftech%2Fcovid-19-new-smaller-tech-hubs-could-solve-diversity-issues" />
<link rel="alternate" type="text/xml+oembed" href="https://citymonitor.ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymonitor.ai%2Ftech%2Fcovid-19-new-smaller-tech-hubs-could-solve-diversity-issues&#038;format=xml" />
<!-- premitive -->			<script>  
				!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});  
				window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});  
				permutive.addon('web', { page: {
				  article: { id:"14423",title:"Covid-19 has given rise to new, smaller tech hubs. Could they solve tech's diversity issues?" }}});
				</script>
				<script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script>
			
				 <!-- end premitive --->
	       <script type="text/javascript">
        var site_url = 'https://citymonitor.ai';

      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQD74QH');</script>
<!-- End Google Tag Manager --><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
    <!-- google optimize -->
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-PK3JG2N"></script>

    <meta property="og:image" content="https://citymonitor.ai/wp-content/uploads/sites/18/2021/05/shutterstock_350398172.jpg" />
</head>
<body 
class="post-template-default single single-post postid-14423 single-format-standard site-city data company base cookies-not-set lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" data-sticky-container>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQD74QH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- START Mobile Menu-->
<div id="menuMobileList" class="menu-mobile" style="display: none;" data-url-include="https://citymonitor.ai/wp-content/themes/goodlife-wp-new/jsphp/menuContent.js.php">
<!-- Full List Holder Display None-->

      
    <div class="full-list-holder" ID="fullMenuHolder">
        <div class="anime-full-list-holder" ID="animeFullMenuHolder">
            <div class="back-to-menu">
                <a ID="backToMenuList" href="javascript:;">BACK</a>
            </div>
            <div class="sub-menu">
                <ul class="short-menu" ID="fullListHolder"></ul>
            </div>
        </div>
    </div>

    <div id="wholeMenuHolder" class="whole-menu-holder ">
        <div class="anime-menu-holder" ID="animeMenuHolder">
            <!-- START Search box-->
            <div class="search-box" ID="leftMenuSearchBox">
                <div class="search-box-holder"> 
                    <form method="get" action="https://citymonitor.ai/">
                        <input type="Search" id="search" name="s" placeholder="Search" class="input-box-mob">
                    </form>
                </div>
                <button class="search-button"></button>
            </div>
            <!-- END Search box-->

            <!-- START General Menu-->
             <div class="primary-menu"><ul class="short-menu"><li><a href="https://citymonitor.ai/">Home</a></li><li><a href="https://citymonitor.ai/contact-us">Contact us</a></li><li><a href="https://citymonitor.ai/newsletter">Newsletter</a></li></ul><div class="end-menu">&nbsp;</div></div>            <!-- END General Menu-->

            <!-- START sub Menu-->
            <div class="sub-menu">
                <div class="sub-menu-title">Housing</div><ul class="short-menu"><li class="sub-section"><a href="https://citymonitor.ai/real-estate">Real Estate</a></li><li class="sub-section"><a href="https://citymonitor.ai/affordable-housing">Affordable housing</a></li><li class="sub-section"><a href="https://citymonitor.ai/homelessness">Homelessness</a></li><li class="sub-section"><a href="https://citymonitor.ai/homeownership">Homeownership</a></li><li class="sub-section"><a href="https://citymonitor.ai/rents">Rents</a></li><li class="sub-section"><a href="https://citymonitor.ai/evictions">Evictions</a></li><li class="sub-section"><a href="https://citymonitor.ai/residential-construction">Residential construction</a></li></ul><div class="show-all">&nbsp;</div><div class="sub-menu-title">Transport</div><ul class="short-menu"><li class="sub-section"><a href="https://citymonitor.ai/airports">Airports</a></li><li class="sub-section"><a href="https://citymonitor.ai/e-mobility">E-mobility</a></li><li class="sub-section"><a href="https://citymonitor.ai/rail">Rail</a></li><li class="sub-section"><a href="https://citymonitor.ai/mass-transit">Mass transit</a></li><li class="sub-section"><a href="https://citymonitor.ai/streets">Streets</a></li><li class="sub-section"><a href="https://citymonitor.ai/cycling">Cycling</a></li><li class="sub-section"><a href="https://citymonitor.ai/micromobility">Micromobility</a></li><li class="sub-section"><a href="https://citymonitor.ai/congestion">Congestion</a></li><li class="sub-section"><a href="https://citymonitor.ai/pedestrians">Pedestrians</a></li><li class="sub-section"><a href="https://citymonitor.ai/parking">Parking</a></li><li class="sub-section"><a href="https://citymonitor.ai/ride-hailing">Ride-hailing</a></li></ul><div class="show-all">&nbsp;</div><div class="sub-menu-title">Environment</div><ul class="short-menu"><li class="sub-section"><a href="https://citymonitor.ai/climate-change">Climate change</a></li><li class="sub-section"><a href="https://citymonitor.ai/sustainability">Sustainability</a></li><li class="sub-section"><a href="https://citymonitor.ai/pollution">Pollution</a></li><li class="sub-section"><a href="https://citymonitor.ai/renewables">Renewables</a></li><li class="sub-section"><a href="https://citymonitor.ai/water">Water</a></li><li class="sub-section"><a href="https://citymonitor.ai/wildfires">Wildfires</a></li></ul><div class="show-all">&nbsp;</div><div class="sub-menu-title">Economy</div><ul class="short-menu"><li class="sub-section"><a href="https://citymonitor.ai/investment">Investment</a></li><li class="sub-section"><a href="https://citymonitor.ai/jobs">Jobs</a></li><li class="sub-section"><a href="https://citymonitor.ai/economic-development">Economic development</a></li><li class="sub-section"><a href="https://citymonitor.ai/tourism">Tourism</a></li><li class="sub-section"><a href="https://citymonitor.ai/poverty">Poverty</a></li><li class="sub-section"><a href="https://citymonitor.ai/commercial-construction">Commercial construction</a></li></ul><div class="show-all">&nbsp;</div><div class="sub-menu-title">Government</div><ul class="short-menu"><li class="sub-section"><a href="https://citymonitor.ai/local-politics">Local politics</a></li><li class="sub-section"><a href="https://citymonitor.ai/budgets">Budgets</a></li><li class="sub-section"><a href="https://citymonitor.ai/planning-zoning">Planning and zoning</a></li><li class="sub-section"><a href="https://citymonitor.ai/infrastructure">Infrastructure</a></li><li class="sub-section"><a href="https://citymonitor.ai/policing">Policing</a></li><li class="sub-section"><a href="https://citymonitor.ai/civic-engagement">Civic engagement</a></li><li class="sub-section"><a href="https://citymonitor.ai/elections">Elections</a></li></ul><div class="show-all">&nbsp;</div><div class="sub-menu-title">Community</div><ul class="short-menu"><li class="sub-section"><a href="https://citymonitor.ai/public-space">Public space</a></li><li class="sub-section"><a href="https://citymonitor.ai/culture">Culture</a></li><li class="sub-section"><a href="https://citymonitor.ai/neighbourhoods">Neighbourhoods</a></li><li class="sub-section"><a href="https://citymonitor.ai/equity">Equity</a></li><li class="sub-section"><a href="https://citymonitor.ai/crime">Crime</a></li><li class="sub-section"><a href="https://citymonitor.ai/public-health">Public health</a></li><li class="sub-section"><a href="https://citymonitor.ai/green-space">Green space</a></li></ul><div class="show-all">&nbsp;</div>            </div>
            <!-- END sub Menu-->
        </div>
    </div>

    </div>
<div id="blackCover" class="black_cover"></div>

<div class="letter" id="topElement">Sign up for our newsletter</div>

<div id="nav-start"></div>
    <header id="siteHeader">
    <form method="get" action="https://citymonitor.ai/">
        <div>
            <i ID="menuToggle" class="tog" data-action="close-all" data-target-id="menuToggle"><span>Menu</span></i>
                <i ID="searchHolder" >
                    <strong ID="searchButton" class="tog" data-target-id="searchHolder">&nbsp;<span>Search</span></strong>
                    <input ID="searchField" type="text" name="s" autocomplete="off" /><button type="submit" value="search"></button>
                </i>
            
        </div>
    </form>
        <div class="ns-site-brand">
            
            <a href="https://citymonitor.ai" class="ns-site-logo">
                <!-- pls allow WordPress to Use .SVG files Thank You vicho.vichev@ns-mediagroup.com -->
                <img src="https://citymonitor.ai/wp-content/uploads/sites/18/2020/10/CityMonitor_logo_308x34.png" alt="CityMonitor_logo_308x34" />            </a>

                    </div>

        <div>
                    </div>

    </header>


<main>

<div class="current-category"><a href="https://citymonitor.ai/region/global">Global</a></div><div id="cattegoryFullMenuList" class="category-sub-menu quater-s" style="display: none; left: 290.5px; top: 111px; height: 296px; overflow-y: scroll; opacity: 1;"><div class="container"><ul><li class="title"><span id="cattegoryFullMenuListSubButton">Global</span></li><li class="category-related">Related</li><li><a href="https://citymonitor.ai/tech">Tech</a></li><nav class="article-tags category-article-tags"><ul><li><a href="https://citymonitor.ai/topic/amsterdam">Amsterdam</a></li><li><a href="https://citymonitor.ai/topic/big-tech">Big tech</a></li><li><a href="https://citymonitor.ai/topic/dublin">Dublin</a></li><li><a href="https://citymonitor.ai/topic/helsinki">Helsinki</a></li><li><a href="https://citymonitor.ai/topic/homepage-top-section">Homepage-top-section</a></li><li><a href="https://citymonitor.ai/topic/london">London</a></li><li><a href="https://citymonitor.ai/topic/malmo">Malmo</a></li><li><a href="https://citymonitor.ai/topic/san-francisco">San Francisco</a></li><li><a href="https://citymonitor.ai/topic/technology">Technology</a></li></ul></nav><li class="category-more">More</li><li><a href="https://citymonitor.ai/region/africa">Africa</a></li><li><a href="https://citymonitor.ai/region/canada">Canada</a></li><li><a href="https://citymonitor.ai/region/china">China</a></li><li><a href="https://citymonitor.ai/region/finland">Finland</a></li><li><a href="https://citymonitor.ai/region/france">France</a></li><li><a href="https://citymonitor.ai/region/singapore">Singapore</a></li><li><a href="https://citymonitor.ai/region/united-arab-emirates">United Arab Emirates</a></li><li><a href="https://citymonitor.ai/region/united-states">United States</a></li><li><a href="https://citymonitor.ai/region/western-europe">Western Europe</a></li></ul></div></div>        <article itemscope itemtype="http://schema.org/Article">
            <header class="entry-header">
                <h1 itemprop="name">Covid-19 has given rise to new, smaller tech hubs. Could they solve tech&#8217;s diversity issues?</h1>
                <p>Covid-19 is driving the emergence of smaller, more affordable tech hubs in the US and Europe, enabling the industry to tap into a more diverse pool of talent.</p>
                <div class="article-author">By <a href="https://citymonitor.ai/author/amyborrett">Amy Borrett</a>&nbsp;&nbsp;<span id="date">13 May 2021</span></div>            </header>

            <div class="article-actions">
                <ul class="share-links">
                    <li class="email"><a target="_blank"
                                         href="mailto:type%20email%20address%20here?subject=Covid-19 has given rise to new, smaller tech hubs. Could they solve tech&#8217;s diversity issues?&body=%20Covid-19 has given rise to new, smaller tech hubs. Could they solve tech&#8217;s diversity issues?%20%3A%20%20The global tech industry is under increasing scrutiny to promote diversity. People from BAME backgrounds make up only 15% of the tech workforce, while women account for only %20%20%2D%20%20%28%20https://citymonitor.ai/tech/covid-19-new-smaller-tech-hubs-could-solve-diversity-issues%20%29">E-mail
                            article</a></li>
                    <li class="linkedin"><a target="_blank"
                                            href="https://www.linkedin.com/cws/share?url=https://citymonitor.ai/tech/covid-19-new-smaller-tech-hubs-could-solve-diversity-issues">Share
                            on LinkedIn</a></li>
                    <li class="twitter"><a target="_blank"
                                           href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fcitymonitor.ai%2Ftech%2Fcovid-19-new-smaller-tech-hubs-could-solve-diversity-issues&via=citymonitorai">Share
                            on Twitter</a></li>
                    <li class="facebook"><a target="_blank"
                                            href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcitymonitor.ai%2Ftech%2Fcovid-19-new-smaller-tech-hubs-could-solve-diversity-issues">Share
                            on Facebook</a></li>
                                    </ul>
            </div>

            
            <!-- .article-actions -->
            <div class="entry-content non-sponsered">
                <p>The global tech industry is under increasing scrutiny to promote diversity. People from BAME backgrounds make up <a href="https://www.diversityintech.co.uk/#:~:text=However%2C%20diversity%20remains%20a%20key,49%25%20for%20all%20other%20jobs.">only 15%</a> of the tech workforce, while women account for only 19% of roles, even as most other professions approach gender parity. But a permanent shift towards a new hybrid model of work may help to address this by lessening the concentration of top talent in certain cities and supporting the creation of more diverse, emerging tech hubs.
<figure id="attachment_14424" aria-describedby="caption-attachment-14424" style="width: 1000px" class="wp-caption alignnone"><img class="wp-image-14424 size-full" src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/05/shutterstock_350398172.jpg" alt="tech hubs diversity" width="1000" height="667" srcset="https://citymonitor.ai/wp-content/uploads/sites/18/2021/05/shutterstock_350398172.jpg 1000w, https://citymonitor.ai/wp-content/uploads/sites/18/2021/05/shutterstock_350398172-985x657.jpg 985w, https://citymonitor.ai/wp-content/uploads/sites/18/2021/05/shutterstock_350398172-768x512.jpg 768w, https://citymonitor.ai/wp-content/uploads/sites/18/2021/05/shutterstock_350398172-600x400.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px"><figcaption id="caption-attachment-14424" class="wp-caption-text">Covid-19 is driving the emergence of smaller, more affordable tech hubs, enabling the industry to tap into a more diverse pool of talent away from areas such as San Francisco. (Photo by Engel Ching/Shutterstock)</figcaption></figure>
<p>At present, a handful of metropolitan areas dominate the US tech landscape: San Francisco, San Diego, San Jose, Seattle and Boston accounted for <a href="https://www.wsj.com/articles/five-cities-account-for-vast-majority-of-growth-in-tech-jobs-study-finds-11575867660">nine in ten of the tech jobs created between 2005 and 2017</a>. These areas all grew dynamic tech communities on the back of the early successes of their academic communities, which then acted as a flywheel for the inflow of more talent and funding, says Bhaskar Chakravorti, dean of global business at The Fletcher School at Tufts University.
<p>“Tech hubs are attractors because of many different factors like talent pools, attractive urban environments, good public facilities and the fact that that brings in subsidiary services like capital,” he says. “You end up with the hub becoming a self-reinforcing cocoon and as this cocoon starts taking shape, all the other systems start falling in place — such as roads and highways and office buildings and coffee shops, but also digital infrastructure.”<div id="resultnew"></div><aside class="related-module related-articles also-in text-only">
				<h2>More on <a href=https://citymonitor.ai/region/global>Global</a></h2>
				<ul><li>
	<a href=https://citymonitor.ai/housing/real-estate/the-most-desirable-property-markets-in-the-world>The most desirable property markets in the world</a>
	</li><li>
	<a href=https://citymonitor.ai/economy/commercial-construction/construction-companies-hammer-home-the-importance-of-the-domestic-market>Construction companies hammer home the importance of the domestic market</a>
	</li></ul>
			</aside>
<p>The result has been soaring rents and a strong networking culture that has made it increasingly hard for outsiders to break in. Many US top tech hubs score very poorly for tech diversity: Washington state ranks in the bottom three, according to Tufts University’s US tech talent diversity rankings, with other leading tech clusters like Boston also in states that fall within the bottom half of the ranking. Europe has a similar problem, with <a href="https://2020.stateofeuropeantech.com/chapter/diversity-inclusion/article/diversity-inclusion/">only 11%</a> of the community saying that the ecosystem provides equal opportunities regardless of gender and ethnicity, according to venture capital firm Atomico.</div><div>
    <h2 class="whitepaper-article-header">
        <a href="/whitepapers">White papers from our partners</a>
    </h2>
    <div class="border-span"></div>
    <section class="inner-whitepaper-section">
        <div class="articles three-articles reorder whitepaper-container js-sponsored-article">
                            <article>
                    <figure itemprop="associatedMedia image">
                        <a class="js-sponsored-article-image" href="https://citymonitor.ai/whitepapers/driving-the-energy-revolution"><img
                                    src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/05/Siemens-cover-scaled-1-380x220.jpg"
                                    alt="Siemens Smart Infrastructure"></a>
                    </figure>
                    <div class="text-wrapper">
                        <div itemprop="organisation" class="organisation js-sponsored-article-sponsor">
                            <a itemprop="legalName"
                               href="https://citymonitor.ai/companies/siemens-smart-infrastructure">Siemens Smart Infrastructure</a>
                        </div>
                        <div class="text">
                            <h3 itemprop="headline" class="js-sponsored-article-title"><a
                                        href="https://citymonitor.ai/whitepapers/driving-the-energy-revolution">Driving the energy revolution</a>
                            </h3>
                        </div>
                    </div>
                </article>
                                <article>
                    <figure itemprop="associatedMedia image">
                        <a class="js-sponsored-article-image" href="https://citymonitor.ai/whitepapers/energy-intelligence-tapping-the-potential-of-a-smart-energy-world"><img
                                    src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/04/White-Paper-Siemens.jpg"
                                    alt="Siemens Smart Infrastructure"></a>
                    </figure>
                    <div class="text-wrapper">
                        <div itemprop="organisation" class="organisation js-sponsored-article-sponsor">
                            <a itemprop="legalName"
                               href="https://citymonitor.ai/companies/siemens-smart-infrastructure">Siemens Smart Infrastructure</a>
                        </div>
                        <div class="text">
                            <h3 itemprop="headline" class="js-sponsored-article-title"><a
                                        href="https://citymonitor.ai/whitepapers/energy-intelligence-tapping-the-potential-of-a-smart-energy-world">Energy intelligence – Tapping the potential of a smart energy world</a>
                            </h3>
                        </div>
                    </div>
                </article>
                                <article>
                    <figure itemprop="associatedMedia image">
                        <a class="js-sponsored-article-image" href="https://citymonitor.ai/whitepapers/the-invest-in-finland-factbook"><img
                                    src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/04/InvestInFinland-thumbnail-scaled-1-380x220.jpg"
                                    alt="Invest in Finland"></a>
                    </figure>
                    <div class="text-wrapper">
                        <div itemprop="organisation" class="organisation js-sponsored-article-sponsor">
                            <a itemprop="legalName"
                               href="https://citymonitor.ai/companies/invest-in-finland">Invest in Finland</a>
                        </div>
                        <div class="text">
                            <h3 itemprop="headline" class="js-sponsored-article-title"><a
                                        href="https://citymonitor.ai/whitepapers/the-invest-in-finland-factbook">The Invest in Finland Factbook</a>
                            </h3>
                        </div>
                    </div>
                </article>
                        </div>
        
    </section>
    <div class="border-span" id="last-span"></div>
</div>
<div class="article-actions after-article-fix"></div><div class="entry-content after-article-content">
<p><iframe id="datawrapper-chart-WowtV" style="width: 0; min-width: 100% !important; border: none;" title="Concentration of top talent does not correlate with having a diverse tech industry" src="https://datawrapper.dwcdn.net/WowtV/3/" height="600" frameborder="0" scrolling="no" aria-label="chart" data-mce-fragment="1"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script>
<p>This lack of diversity poses a problem for the technology industry, which has been <a href="https://www.cnbc.com/2020/06/12/six-years-into-diversity-reports-big-tech-has-made-little-progress.html">repeatedly slated</a> for not doing enough to be inclusive. The lack of progress made by the tech giants also jeopardises tech’s wider public image as it comes under increasing scrutiny from regulators, says Chakravorti.
<p>“The more they [the tech giants] show that they are meeting some of these broader societal commitments, the easier it is going to be to navigate the landmines of regulations and laws and lawsuits that are going to be thrown at them in the coming years,” he says, adding that as these platforms become “editors” of public discourse this will become increasingly critical. “You need people who have that breadth of perspective as part of your employee base, otherwise you’re not prepared for the future of this industry.”
<p>What is more, a lack of diversity in the workforce is holding back innovation and growth. Companies in the top quartile for gender diversity outperform competitors by 15%, while those in the top quartile for ethnic diversity outperform their competitors by a whopping 35%, according to <a href="https://www.mckinsey.com/business-functions/organization/our-insights/why-diversity-matters">research by McKinsey</a>.
<p>This is because companies with a more diverse workforce are forced to think more thoroughly about the impact of their innovation, says Sheree Atcheson, former inclusion executive at Monzo and Peakon.
<p>“[Diversity] means we’re getting friction before we make decisions, and that friction means that we’re thinking over the process before we decide,” she says. “We’re considering it from all different perspectives, as opposed to making a decision in an echo chamber and expecting the solution to work for the many when actually it will only work for a subset.”
<h2>Tech hubs are built on robust digital infrastructure</h2>
<p>The pandemic offers an unprecedented opportunity to address this diversity problem, as the past year has shown that organisations can operate with a largely remote workforce. The talent exodus from tech hubs like Silicon Valley is already being observed: for every person that moved to the Bay Area between September 2020 and February 2021, <a href="https://techmonitor.ai/boardroom/people-jobs-fleeing-bay-area-is-this-end-of-silicon-valley">two left</a>.
<p>The rebalancing of the workforce should improve diversity, says Chakravorti. “If your workforce is remote, you’re drawing from a much wider geographic area… and not only widely dispersed in terms of where they currently are, but widely dispersed in terms of where they will be,” he says. “If I am inherently from a traditionally disadvantaged minority community, I’m going to feel a lot more hesitant [about] leaving my social network, my relationships, and moving from a region I know to a completely unfamiliar region.”
<p>But while the new hybrid model of work will change the landscape, it does not spell the end of tech hubs, says Carl Benedikt Frey, director of the Future of Work Programme at the Oxford Martin School, University of Oxford.
<p>“We do know that diversity is important to innovation, but so is proximity — cities with more walkable streets, cafes and restaurants are more innovative because they facilitate random interactions that don’t happen virtually,” he says. “Our research also shows that onsite teams produce more important innovations than their distributed counterparts, pointing towards the continued value of in-person meetings.”
<p>There is already some evidence that tech talent is moving towards new, smaller communities. Europe’s leading tech hubs like Barcelona, Berlin and London all saw funding fall on 2019 levels during the pandemic, while emerging tech centres experienced turbocharged growth: the Swedish coastal city of Malmo saw funding increase 819% in 2020, with Finland’s Espoo not far behind.
<p><iframe id="datawrapper-chart-9X9uF" style="width: 0; min-width: 100% !important; border: none;" title="In Europe, new tech hubs are also emerging" src="https://datawrapper.dwcdn.net/9X9uF/1/" height="546" frameborder="0" scrolling="no" aria-label="Bar Chart" data-mce-fragment="1"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script>
<p>A critical determinant of which cities will emerge on top will be digital infrastructure. To facilitate a strong tech ecosystem, regions need not only to have good internet connections but also affordable and inclusive access for the local population, says Chakravorti. According to analysis by Tufts University, access, affordability, inclusion and the availability of public and digital infrastructure, all vary hugely across the US.
<p><iframe id="datawrapper-chart-Pjr12" style="width: 0; min-width: 100% !important; border: none;" title="High levels of digital readiness translates into a higher proportion of tech workers" src="https://datawrapper.dwcdn.net/Pjr12/1/" height="400" frameborder="0" scrolling="no" aria-label="chart" data-mce-fragment="1"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script>
<p>But the analysis does point to a number of promising new locations for tech clusters, with strong digital infrastructure and a lower cost of living. In the US, Chakravorti notes that cities like Austin, Texas, and Miami, Florida, offer vibrant communities at a more affordable price and also have a much more diverse tech workforce than traditional hubs.
<p><iframe id="datawrapper-chart-2CeFe" style="width: 0; min-width: 100% !important; border: none;" title="Tech hubs are emerging in more affordable states with high levels of digital readiness" src="https://datawrapper.dwcdn.net/2CeFe/2/" height="400" frameborder="0" scrolling="no" aria-label="chart" data-mce-fragment="1"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();
</script>
<p>So while the tech industry will continue to rely on communities, more remote working should help to diversify the pool of money and talent to companies’ benefit, says Chakravorti.
<p>“I think it’s good to have a few hills – you don’t want everybody to be completely flattened all over the place because as a tech worker you like to have a community, you like to have that network that you can bounce ideas off,” he says. “Ultimately, you do want these clusters, but you don’t want them to reach the Himalayan heights of Bay Area or Boston or New York.”
<p><em>This article originally appeared on</em> <a href="http://techmonitor.ai">Tech Monitor</a>.
<section class="newsletter-article newsletter-article-desktop">
    <div class="newsletter-container">
        <h1>Join Our Newsletter</h1>
        <h2>Monitor Daily</h2>
        <p>To understand the opportunities of the future, you need to understand how and why the world is changing. Monitor Daily covers the evolution of business, the movement of capital, the progression of technology and the media, and the changing world of how cities and countries interrelate – all delivered straight to your inbox every weekday.</p>
        <div class="newsletter-signup">
            <form action="https://go.pardot.com/l/375012/2020-11-09/6hm8gb" method="POST" id="newsletter-form">
                <fieldset class="email-submit">
                <input id="emailField" name="email" value type="email" placeholder="Enter your email address" />
                    <button id="btnSubmit" class="newsletter-article-btn" type="submit" value="Submit">Sign Up</button>
                    <div>
                        <input id="privacyCheckbox" name="consent" class="article-checkbox" type="checkbox"/>
                        <span>I consent to New Statesman Media Group Ltd (publisher of City Monitor) collecting my details provided via this form in accordance with the <a href="https://leadmonitor.ai/privacy-policy/">Privacy Policy</a>.</span>                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</section>
    
                <footer>
                    <nav class="article-tags">
                        <ul>
                            <li><a href="https://citymonitor.ai/topic/amsterdam">Amsterdam</a></li><li><a href="https://citymonitor.ai/topic/big-tech">Big tech</a></li><li><a href="https://citymonitor.ai/topic/dublin">Dublin</a></li><li><a href="https://citymonitor.ai/topic/helsinki">Helsinki</a></li><li><a href="https://citymonitor.ai/topic/homepage-top-section">Homepage-top-section</a></li><li><a href="https://citymonitor.ai/topic/london">London</a></li><li><a href="https://citymonitor.ai/topic/malmo">Malmo</a></li><li><a href="https://citymonitor.ai/topic/san-francisco">San Francisco</a></li><li><a href="https://citymonitor.ai/topic/technology">Technology</a></li>                        </ul>
                    </nav>
                </footer>

                                    <section class="editor-container">
                        <div class="vcard">
                            <figure>
                                                            </figure>
                        </div>
                        <div class="editors-info">
                            <h2>
                                <a href="https://citymonitor.ai/author/amyborrett">Amy Borrett</a>                            </h2>
                            <h3></h3>
                            <p>
                                Amy Borrett is the resident data journalist at <em>Tech Monitor</em>.                            </p>
                        </div>
                    </section>
                            </div>
            <!-- .entry-content -->
        </article>
           
<section class="related">
         
        <div class="related-module related-articles">    
            <h2>More on <a href="https://citymonitor.ai/region/global">Global</a></h2>
            <ul class="three">
                            <li>
                        <article>
                                                    <figure><a href="https://citymonitor.ai/housing/real-estate/the-most-desirable-property-markets-in-the-world">
                                <img src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/04/shutterstock_1186198747_LR.jpg" alt="The most desirable property markets in the world"></a></figure>
                              
                            <div class="text">
                                <h3><a href="https://citymonitor.ai/housing/real-estate/the-most-desirable-property-markets-in-the-world">The most desirable property markets in the world</a></h3>
                            </div>
                        </article>
                    </li>
                                <li>
                        <article>
                                                    <figure><a href="https://citymonitor.ai/economy/commercial-construction/construction-companies-hammer-home-the-importance-of-the-domestic-market">
                                <img src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/03/shutterstock_624721847_HD.jpg" alt="Construction companies hammer home the importance of the domestic market"></a></figure>
                              
                            <div class="text">
                                <h3><a href="https://citymonitor.ai/economy/commercial-construction/construction-companies-hammer-home-the-importance-of-the-domestic-market">Construction companies hammer home the importance of the domestic market</a></h3>
                            </div>
                        </article>
                    </li>
                        </ul>
        </div>
          
                
    <div class="related-module hot-topics related-articles">
        <h2>Hot topics</h2>
        <ul class="three">   
                                <li>
                        <article> 
                            <figure>
                                                                <a href="https://citymonitor.ai/transport/mass-transit/why-rapid-transit-systems-in-british-cities-lag-behind-europe"><img src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/04/shutterstock_605419871_LR.jpg" alt="Why rapid transit systems in British cities lag behind Europe"></a>
                                                            </figure>
                            <div class="text">
                                <h3><a href="https://citymonitor.ai/transport/mass-transit/why-rapid-transit-systems-in-british-cities-lag-behind-europe">Why rapid transit systems in British cities lag behind Europe</a></h3>
                            </div>
                        </article>
                    </li>
                                        <li>
                        <article> 
                            <figure>
                                                                <a href="https://citymonitor.ai/economy/so-your-city-wants-to-be-the-next-global-tech-hub"><img src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/02/GettyImages-927681020.jpg" alt="So your city wants to be the next global tech hub"></a>
                                                            </figure>
                            <div class="text">
                                <h3><a href="https://citymonitor.ai/economy/so-your-city-wants-to-be-the-next-global-tech-hub">So your city wants to be the next global tech hub</a></h3>
                            </div>
                        </article>
                    </li>
                                        <li>
                        <article> 
                            <figure>
                                                                <a href="https://citymonitor.ai/transport/the-future-of-transportation-is-electric"><img src="https://citymonitor.ai/wp-content/uploads/sites/18/2021/01/Scooter-scaled.jpg" alt="The future of transportation is small and electric"></a>
                                                            </figure>
                            <div class="text">
                                <h3><a href="https://citymonitor.ai/transport/the-future-of-transportation-is-electric">The future of transportation is small and electric</a></h3>
                            </div>
                        </article>
                    </li>
                                   
        </ul>
    </div>
</section>
        
</main>

<footer class="site-footer">
    <div class="grid-container">
        <div class="sections">
            <section class="related-module share-links">
                <ul>
                                    </ul>
                <p>Reporting and insights on design, urban policy and real estate.</p>
            </section>
            <section class="related-module email-signup">
                <small>Receive our newsletter </small>
                <h2 id="newsletter-title-footer"> Data, insights and analysis delivered to you</h2>
                <p id="thankyou"></p>
                <form action="https://go.pardot.com/l/375012/2020-08-25/6gz857" method="post" enctype="" id="newsletterFooter">
                    <fieldset class="email-submit" id="newsletter-step1-footer">
                        <input name="email" type="email" onchange="loadNewsletterStep2footer()" placeholder="Enter your email address" id="footerEmailAddress" required>
                        <select name="job_title" id="job-dropdown" onchange="loadNewsletterStep2footer()" required>
                            <option value="" selected disabled hidden>Enter your job title</option>
                                                          <option value="Business owner/co-owner">Business owner/co-owner</option>
                                                          <option value="CEO">CEO</option>
                                                          <option value="COO">COO</option>
                                                          <option value="CFO">CFO</option>
                                                          <option value="CTO">CTO</option>
                                                          <option value="Chairperson">Chairperson</option>
                                                          <option value="Non-Exec Director">Non-Exec Director</option>
                                                          <option value="Other C-Suite">Other C-Suite</option>
                                                          <option value="Managing Director">Managing Director</option>
                                                          <option value="President/Partner">President/Partner</option>
                                                          <option value="Senior Executive/SVP or Corporate VP or equivalent">Senior Executive/SVP or Corporate VP or equivalent</option>
                                                          <option value="Director or equivalent">Director or equivalent</option>
                                                          <option value="Group or Senior Manager">Group or Senior Manager</option>
                                                          <option value="Head of Department/Function">Head of Department/Function</option>
                                                          <option value="Manager">Manager</option>
                                                          <option value="Non-manager">Non-manager</option>
                                                          <option value="Retired">Retired</option>
                                                          <option value="Other">Other</option>
                                                    </select>     
                        <p id="footerEmailValidation"></p>  
                        <fieldset class="second-stage-newsletter" id="newsletter-step2-footer">
                            <input type="checkbox" name="consent" value="true" required id="footerCheckbox">
                            <label>I consent to New Statesman Media Group Ltd (publisher of City Monitor) collecting my details provided via this form in accordance with the <a href="https://leadmonitor.ai/privacy-policy/">Privacy Policy</a>.</label>                        </fieldset>                                          
                        <!-- <button type="button" onkeyup="validateEmailFooter(footerEmailAddress)" value="Submit" id="first-stage-button1-footer"></button> -->
                        <button type="button" onclick="loadNewsletterStep3footer(newsletterFooter)" value="Submit" id="invisible-button1-footer" ></button>
                    </fieldset>
                </form>
            </section>
            
            
            
                <section class="footer-navs">
                    <nav class="site-links">
                        <ul>
                                                    <li><a href="https://citymonitor.ai/contact-us">Contact us</a></li>
                                                    <li><a href="https://citymonitor.ai/newsletter">Newsletter</a></li>
                                                    <li><a href="https://citymonitor.ai/advertise-with-us">Our marketing solutions</a></li>
                                      

                        </ul>
                    </nav>
                    <nav class="privacy-links">
                        <ul>
                                                            <li><a href="https://leadmonitor.ai/privacy-policy/">Privacy policy</a></li>
                                                            <li><a href="https://citymonitor.ai/terms-and-conditions">Terms and conditions</a></li>
                                                        
                        </ul>
                    </nav>
                </section>
            </div>
                            <p class="copyright">&copy; Copyright 2021 New Statesman Media Group Ltd.</p>
                    </div>
    </footer>
            <div class="after__footer">
            <div class="after__footer-text">
                <div class="grid-container">
                    <div class="sections">
                        <section>
                            <h4>Monitor websites in our network</h4>
                                                            <div class="after__footer-wrapper">
                                    <div class="after__footer-column">
                                        <div class="after__footer-links">
                                            <ul>
                                                <li><a href="https://techmonitor.ai/" rel="nofollow">Tech Monitor</a></li>
                                                <li><a href="https://capitalmonitor.ai/" rel="nofollow">Capital Monitor</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                                                    </section>
                    </div>
                </div>
            </div>
            <div class="footer-logo">
                <a href="https://www.newstatesmanmedia.com/" rel="nofollow"><img src="/wp-content/themes/goodlife-wp-new/assets/img/new-statesman-logo.svg" /></a>
            </div>
        </div>
        
<div class="modal newsletter-modal" style="top:8.25rem;">
    <section class="related-module email-signup">
        <h2 id="newsletter-title"><small>Receive our newsletter </small> Data, insights and analysis delivered to you</h2>
        <form action="https://go.pardot.com/l/375012/2020-08-25/6gz857" method="post" enctype="" id="newsletterModal">
            <fieldset class="email-submit" id="newsletter-step1">
                <input name="email" type="email" onkeyup="loadNewsletterStep2()" placeholder="Enter your email address" id="emailAddress" required="">
                <select name="job_title" id="job-dropdown-footer-2" onchange="loadNewsletterStep2()" required>
                    <option value="" selected disabled hidden>Enter your job title</option>
                                          <option value="Business owner/co-owner">Business owner/co-owner</option>
                                          <option value="CEO">CEO</option>
                                          <option value="COO">COO</option>
                                          <option value="CFO">CFO</option>
                                          <option value="CTO">CTO</option>
                                          <option value="Chairperson">Chairperson</option>
                                          <option value="Non-Exec Director">Non-Exec Director</option>
                                          <option value="Other C-Suite">Other C-Suite</option>
                                          <option value="Managing Director">Managing Director</option>
                                          <option value="President/Partner">President/Partner</option>
                                          <option value="Senior Executive/SVP or Corporate VP or equivalent">Senior Executive/SVP or Corporate VP or equivalent</option>
                                          <option value="Director or equivalent">Director or equivalent</option>
                                          <option value="Group or Senior Manager">Group or Senior Manager</option>
                                          <option value="Head of Department/Function">Head of Department/Function</option>
                                          <option value="Manager">Manager</option>
                                          <option value="Non-manager">Non-manager</option>
                                          <option value="Retired">Retired</option>
                                          <option value="Other">Other</option>
                                    </select> 
                <p id="emailValidation"></p>
                <fieldset class="second-stage-newsletter" id="newsletter-step2">
                    <input type="checkbox" name="consent" value="true" required id="modalCheckbox">
                    <label>I consent to New Statesman Media Group Ltd (publisher of City Monitor) collecting my details provided via this form in accordance with the <a href="https://leadmonitor.ai/privacy-policy/">Privacy Policy</a>.</label>                </fieldset>                
                <!-- <button type="button" onclick="loadNewsletterStep2()" value="Submit" id="first-stage-button1"></button> -->
                <button type="submit" onclick="loadNewsletterStep3()" value="Submit" id="invisible-button1"></button>
            </fieldset>
        </form>
    </section>
    
    <script>
        function loadNewsletterStep2() {
            if (emailAddress.value.length <= 5) {
                
                document.getElementById('emailValidation').innerHTML = 'Enter your email address*';
                return false;
                } else if (emailAddress.value.length >= 1 ) {
                document.getElementById('emailValidation').innerHTML = ' ';
                document.getElementById("newsletter-step2").style.display = "block";
                document.getElementById("first-stage-button1").style.display = "none";
                document.getElementById("invisible-button1").style.display = "block";
                
                return true;
            }   
        }

        function loadNewsletterStep3(form2) {
            if (emailAddress.value.length == 0) {
                
                document.getElementById('emailValidation').innerHTML = 'Enter your email address*';
                return false;
            } else if (emailAddress.value.length >= 1 ) {
                document.getElementById('emailValidation').innerHTML = ' ';
                document.getElementById("newsletter-step1").style.display = "none"; 
                document.getElementById('newsletter-title').innerHTML = 'Subscribed!';
                document.getElementById("newsletter-step2").style.display = "none";   
                document.getElementById("newsletter-step3").style.display = "block";   
                form2.submit();
                return true;
            }
        }
    </script>
    
    <a href="#" onclick="registerEvento(event)"><div class="close" id="closeRegisterModal">Close</div></a>
</div>
<script>
    /* Register toggle */
    document.addEventListener("DOMContentLoaded", function() {
        var newsletterPromoLink = document.getElementsByClassName('letter');
        var linkToggle = document.getElementsByTagName('body')[0];
        for (var i = 0; i < newsletterPromoLink.length; i++) {
            newsletterPromoLink[i].addEventListener('click', function() {
            if (linkToggle.classList.contains('show-register-modal')) {
                linkToggle.classList.remove('show-register-modal');
                // alert("remove faq display!");
            } else {
                linkToggle.classList.add('show-register-modal');
                // alert("add faq display!");
                
            }
            //registerEvent();
            setTimeout(registerEvent, 3000);
            });
        }
        
        
        
    });
    
    function registerEvento(e) {
        
        e.preventDefault();
        e.stopPropagation();
        var linkToggle = document.getElementsByTagName('body')[0];
        if (linkToggle.classList.contains('show-register-modal')) {
                linkToggle.classList.remove('show-register-modal');
                // alert("remove faq display!");
        } else {
            linkToggle.classList.add('show-register-modal');
            // alert("add faq display!");
        }
    }
    function registerEvent(e) {
      var newsletterCloseLink = document.getElementById('closeRegisterModal');
        var linkToggle = document.getElementsByTagName('body')[0];
            //console.log("===>invest====>"+newsletterCloseLink.length);
        for (var i = 0; i < newsletterCloseLink.length; i++) {
            //console.log("===>invest====>"+i);
            newsletterCloseLink[i].addEventListener('click', function() {
            if (linkToggle.classList.contains('show-register-modal')) {
                linkToggle.classList.remove('show-register-modal');
                // alert("remove faq display!");
            } else {
                linkToggle.classList.add('show-register-modal');
                // alert("add faq display!");
            }
            });
        }
    }
</script>
<div class="modal register-modal1">
    <h2>Join our newsletter</h2>
    <p>Industry leading data and analysis for the FDI community</p>
    <iframe src="https://go.pardot.com/l/375012/2020-07-21/6gpnz7" width="100%" height="170" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe>
    <div class="close" id="closeRegisterModal1">Close</div>
</div>
<script>
    function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }

    function vmsnewTargetpopup(p1,p2){
      jQuery.ajax({
      type: "POST",
      url: "https://citymonitor.ai/wp-content/themes/goodlife-wp-new/target_modal.php",
      dataType: "html",
      data: { 
            "segmentid": p1, 
            "blogid": p2
        },
      success: function(data){
          
         jQuery("#resultnew").append(data);
         setCookie("target-"+p1, 'shown', 1);
         
      }
      });
    }
</script> 


<script>
    var segments_ntwr = '[]';
    var segment_nt = JSON.parse(segments_ntwr);
    var arrayOfNumbers_ntwr = segment_nt.map(Number);

    var segments_data_ntwr = '[]';
    var segments_blogs_ntwr = JSON.parse(segments_data_ntwr);

    var segments_all = '[61736]';
    var segments_in = JSON.parse(segments_all);
    var arrayOfNumbers = segments_in.map(Number);

    var segments_data = '{"61736":[{"blogid":18}]}';
    var segments_blogs = JSON.parse(segments_data);

    $(document).ready(function(){
    
        /*** cookie-popup **/
        $("#cookiepopup-continue").click(function(){
           $.cookie("cookie_compelo", 'https://citymonitor.ai');
           $('.home_timeline').hide();
         });
           $(window).on("load",function(){
           var data = $.cookie("cookie_compelo");
           if(data){
             $('.home_timeline').hide();
           }else{
             $('.home_timeline').show();
           }
         });
         $(".home_timeline .close").click(function(){
           $.cookie("cookie_compelo", 'https://citymonitor.ai');
           $('.home_timeline').hide();
         });
          $(window).on("load",function(){
           var data = $.cookie("cookie_compelo");
           if(data){
             $('.home_timeline').hide();
           }else{
             $('.home_timeline').show();
           }
         });  
         /*** End cookie popup **/
    });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var nsmstargeting = {"ajaxurl":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","nonce":"2929a8a171"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/nsms-targeting/assets/public/js/main.js?ver=1.6' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/pmg-storefronts/js/pmg-formhandler.js?ver=1.0' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nsmspolls = {"ajaxurl":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","options":{"css":"https:\/\/citymonitor.ai\/wp-content\/themes\/goodlife-wp-new\/assets\/foundation.css?ver=1.8","polls":["https:\/\/surveys.ns-mediagroup.com\/s3\/AudienceResearch-Job-Title?nssrc=https:\/\/citymonitor.ai\/wp-content\/plugins\/nsmg-polls\/assets\/public\/js\/main.js?ver=1.0&nscss=https:\/\/citymonitor.ai\/wp-content\/themes\/goodlife-wp-new\/assets\/foundation.css?ver=1.0"],"project_id_init":"algebraic-envoy-207912","project_id":"permutive-1258","dataset_id":"global_data","tablename":"sgpoll_events","key":"{\r\n  \"type\": \"service_account\",\r\n  \"project_id\": \"algebraic-envoy-207912\",\r\n  \"private_key_id\": \"504923985b7b6d193f9d804a03ed12ccd2370d82\",\r\n  \"private_key\": \"-----BEGIN PRIVATE KEY-----\\nMIIEvgIBADANBgkqhkiG9w0BAQEFAASCBKgwggSkAgEAAoIBAQCO2o+GIlxgZkvL\\naEJ639khqkQUL3OauTQVarAZp0qEzfqPIEwmxKIFa3CxkHS+Cur1GlSpsyrYG8CS\\nGZeg9NerjCrwNhTKGzWRqAsoGP9HsSnYaZPm5VEA4nxvI7cr1rZTXc3SE49KDcCp\\n0EXjt0\/7nSd6ls0W8Qvak5hrIOZKzV5LsIG\/R4MPgblVAuvqpZWmZYKF2dNLzM8W\\nRXEzmNHS4kfnxdJzZrwWxhys5bdVaKJRafAIHWic52XUBVcJ8soI3Lb2JwjuY8RW\\nJO7iOtVhJgs\/18KxmwWEa4g+\/1GriMeBRMyoJ\/JnQStwc\/cMiQSc0UyxJjbbsQFw\\nX2e8HPJrAgMBAAECggEARMWei94156jHu3SFcL8cOpNMNAWGG4oms1rJzYfWnanG\\nAqpzTsSiFYbcWXdoZGdAJuBWut3I9gIiSpOshi3pOCqCL2NxzbycpPMn79Vc7Ggz\\nc36cV++09\/6RFjY1BBNZcjf6ErUc6fNF+dqNEuwYwtKtA1ze\/jjsUn10xrovc\/nD\\nVSjRLHtjrFR7JYP74MzY5kIdBv1KbTsRJPge\/yrHiMt5Vpg2IUz1w3hZqOSok\/DI\\n7APagbB1NJBztZdKAtE0RzV\/ToJy6K7S+q48M3Vf77hf+QyjD+tFGyTtmwxiRaQl\\nigGtDJ\/RdCV6fhN\/2z9LChVVBTyo1OzDVxui4jBtEQKBgQDA+0Aq+WGvq02fS\/4Q\\n7JFJysXWvaoGHG3Fuon7xONLNCfEQCmQFLiT\/DPnmk68qET5qSPMCHuBgvca1vaN\\nw1PfzLW+HuvNSyC2fMJzadAHxYQWVtGAE82H41I45qFkRelI61NNuhwVEwqFDfDC\\neX9ld3b9Jrq5gVUklUIdQNJOkQKBgQC9gMOzAZiH33Qc8Kfbo6nV1MaBmcObOy5h\\n0hazXj9lm5ODbES3OzWWJWcA3o90J2bcIURx0st95TRjIqZavxVJ\/BHjQvZuYJ61\\nUD+nbiohrh0fB8\/iLWOULLc9BBIl96esAaqzb+EQDcOxrdSgJ9OPWmH5ODhD\/IlC\\nHYYAesDnOwKBgQCiFiW2MpG235Wpt0Uk59278gErNVBKI7Sbf+sHOT6DWsIP1qhS\\nKOVC\/nCGFZgOYvLUExlK9NDvXZW4yFZ7iVS4Q5NepU\/+tRw7yhv0niopbN9dd\/ws\\nq\/VULj1QJ33k38dqBKWKQkf193E9ghD29t9m1OlvBQmOZ6+gs3C9a0V40QKBgAHq\\nCRAH1hiZQzz\/mVJ4psCIM7EfcoBg6qkGTEBnlVBbb\/QF5fPL31Cy9AVoOh68Pye+\\nFkjoDjIpXIwbz35fK8Hhj\/SxuneG9lNyihIQ5NAOSDEGDS2Fs9nNUdSF9AD6LXFp\\nWuYRHT7iRLXIwbsUa+ioyxCPZtIY\/PH0BmR+2O\/9AoGBAKTwOBGSlD9ZUZ5Awl+P\\n3OfqwxlibkW2WPjZqZNpQAvjUEwDirlol3OigXL+icnsdHmgWyloPmz1q62pb051\\nhEB3Ec4mctCzdW0PUUVF+bko5NTWwi285m+6RRYURUICq3+9FNDXxh2yDkEgORYa\\nlzdh5zJmbrpb56WuKkmnPUAK\\n-----END PRIVATE KEY-----\\n\",\r\n  \"client_email\": \"dmp-auth-project-owner@algebraic-envoy-207912.iam.gserviceaccount.com\",\r\n  \"client_id\": \"114759488713058676794\",\r\n  \"auth_uri\": \"https:\/\/accounts.google.com\/o\/oauth2\/auth\",\r\n  \"token_uri\": \"https:\/\/accounts.google.com\/o\/oauth2\/token\",\r\n  \"auth_provider_x509_cert_url\": \"https:\/\/www.googleapis.com\/oauth2\/v1\/certs\",\r\n  \"client_x509_cert_url\": \"https:\/\/www.googleapis.com\/robot\/v1\/metadata\/x509\/dmp-auth-project-owner%40algebraic-envoy-207912.iam.gserviceaccount.com\"\r\n}"},"nonce":"05659446b8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/nsmg-polls/assets/public/js/main.js?ver=1.0' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp-new/jsphp/jsapp.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-includes/js/comment-reply.min.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-includes/js/underscore.min.js?ver=1.8.3' async='async'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-includes/js/wp-embed.min.js?ver=5.4.2' async='async'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site you consent to the use of cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="OK">OK</a><a href="https://leadmonitor.ai/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
