<!DOCTYPE html>
<html lang="en-US">

<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- OneTrust Cookies Consent Notice start for citymonitor.ai -->

<script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="02f8519b-6092-4d5d-8a9f-d9071bbd96e0" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for citymonitor.ai -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v19.5.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>What is a dumb city? - City Monitor</title>
	<meta name="description" content="Smart cars. Smart homes. Smart cities. Smart choice. Or is it? Can smart cities be too tech-savvy for their own good? Enter the dumb city." />
	<link rel="canonical" href="https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The rise of the dumb city" />
	<meta property="og:description" content="Smart cars. Smart homes. Smart cities. Smart choice. Or is it? Can smart cities be too tech-savvy for their own good? Enter the dumb city." />
	<meta property="og:url" content="https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city" />
	<meta property="og:site_name" content="City Monitor" />
	<meta property="article:published_time" content="2022-10-26T05:00:00+00:00" />
	<meta property="article:modified_time" content="2022-10-25T13:24:15+00:00" />
	<meta property="og:image" content="https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Liam Murphy" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Liam Murphy" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city#article","isPartOf":{"@id":"https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city"},"author":{"name":"Liam Murphy","@id":"https://citymonitor.ai/#/schema/person/8a6fdc7f8daa5b2b10565bac54e538b6"},"headline":"The rise of the dumb city","datePublished":"2022-10-26T05:00:00+00:00","dateModified":"2022-10-25T13:24:15+00:00","mainEntityOfPage":{"@id":"https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city"},"wordCount":1381,"commentCount":0,"publisher":{"@id":"https://citymonitor.ai/#organization"},"image":{"@id":"https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city#primaryimage"},"thumbnailUrl":"https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-scaled.jpeg","articleSection":["Architecture &amp; design","Smart cities","Technology"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://citymonitor.ai/#organization"}},{"@type":"WebPage","@id":"https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city","url":"https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city","name":"What is a dumb city? - City Monitor","isPartOf":{"@id":"https://citymonitor.ai/#website"},"primaryImageOfPage":{"@id":"https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city#primaryimage"},"image":{"@id":"https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city#primaryimage"},"thumbnailUrl":"https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-scaled.jpeg","datePublished":"2022-10-26T05:00:00+00:00","dateModified":"2022-10-25T13:24:15+00:00","description":"Smart cars. Smart homes. Smart cities. Smart choice. Or is it? Can smart cities be too tech-savvy for their own good? Enter the dumb city.","breadcrumb":{"@id":"https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city#primaryimage","url":"https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-scaled.jpeg","contentUrl":"https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-scaled.jpeg","width":2560,"height":1707,"caption":"Schorge School Iwan Baan. (Photo courtesy of Kéré)"},{"@type":"BreadcrumbList","@id":"https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://citymonitor.ai/"},{"@type":"ListItem","position":2,"name":"The rise of the dumb city"}]},{"@type":"WebSite","@id":"https://citymonitor.ai/#website","url":"https://citymonitor.ai/","name":"City Monitor","description":"Navigating the future of the world&#039;s cities.","publisher":{"@id":"https://citymonitor.ai/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://citymonitor.ai/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://citymonitor.ai/#organization","name":"City Monitor","url":"https://citymonitor.ai/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://citymonitor.ai/#/schema/logo/image/","url":"https://citymonitor.ai/wp-content/uploads/sites/3/2020/07/CityMonitor_logo.png","contentUrl":"https://citymonitor.ai/wp-content/uploads/sites/3/2020/07/CityMonitor_logo.png","width":668,"height":74,"caption":"City Monitor"},"image":{"@id":"https://citymonitor.ai/#/schema/logo/image/"}},{"@type":"Person","@id":"https://citymonitor.ai/#/schema/person/8a6fdc7f8daa5b2b10565bac54e538b6","name":"Liam Murphy","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://citymonitor.ai/#/schema/person/image/","url":"https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/Default-Author.svg","contentUrl":"https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/Default-Author.svg","caption":"Liam Murphy"},"description":"Liam Murphy is a writer and sub-editor at New Statesman Media Group.","url":"https://citymonitor.ai/author/liammurphy"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//citymonitor.ai' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.permutive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="City Monitor &raquo; Feed" href="https://citymonitor.ai/feed" />
<link rel="alternate" type="application/rss+xml" title="City Monitor &raquo; Comments Feed" href="https://citymonitor.ai/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="City Monitor &raquo; The rise of the dumb city Comments Feed" href="https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='https://citymonitor.ai/wp-includes/css/dist/components/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://citymonitor.ai/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://citymonitor.ai/wp-includes/css/dist/nux/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://citymonitor.ai/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://citymonitor.ai/wp-includes/css/dist/editor/style.min.css?ver=5.9.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tnado_hidefi_styles-css'  href='https://citymonitor.ai/wp-content/plugins/hide-featured-image-on-all-single-pagepost//tnado-styles.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://citymonitor.ai/wp-content/plugins/storefronts/assets/css/main_NS.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' onload="this.media='all'" id='figaro-fonts-css'  href='//fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&#038;display=swap&#038;family=IBM+Plex+Mono:wght@400;600&#038;display=swap&#038;family=IBM+Plex+Sans+Condensed:wght@300&#038;display=swap&#038;family=IBM+Plex+Serif:wght@400;600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='charts-styles-css'  href='https://citymonitor.ai/wp-content/themes/figaro-child/assets/dist/css/charts.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css'  href='https://citymonitor.ai/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='figaro-article-css-css'  href='https://citymonitor.ai/wp-content/themes/figaro-child/assets/css/single-article.css?ver=0.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='figaro_css_main-css'  href='https://citymonitor.ai/wp-content/uploads/sites/3/figaro/assets/css/main7567addc552eb250e7e80faa5f2ecc0c.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://citymonitor.ai/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://citymonitor.ai/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='crb-google-tagmanager-js-extra'>
/* <![CDATA[ */
var crbTracker = {"googleTagManager":{"id":"GTM-NQD74QH"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/nsmg-tracking//js/googleTagManager.js?ver=1666757791' id='crb-google-tagmanager-js'></script>
<script type='text/javascript' async src='https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js?ver=5.9.4' id='crb-permutive-cdn-js'></script>
<script type='text/javascript' id='crb-permutive-js-extra'>
/* <![CDATA[ */
var crbTracker = {"permutive":{"workspaceID":"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","publicAPIKey":"62905692-4299-42af-951f-aa610546b2b1","postTitle":"The rise of the dumb city","postID":21613,"postType":"post","postDate":"October 26, 2022","postAuthor":"Liam Murphy","postTags":false,"postCategories":"Architecture &amp; design, Smart cities, Technology","collectDomains":false,"pageViewEvent":{"company_name":"","post_title":"The rise of the dumb city","post_id":21613,"categories":["Architecture &amp; design","Smart cities","Technology"],"tags":[],"author":"Liam Murphy","post_type":"post","article_date":"2022-10-26T05:00:00Z","regions":[],"industry_taxonomy":[],"sectors":[],"report_type":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/nsmg-tracking//js/permutive.js?ver=1666757791' id='crb-permutive-js'></script>
<link rel="https://api.w.org/" href="https://citymonitor.ai/wp-json/" /><link rel="alternate" type="application/json" href="https://citymonitor.ai/wp-json/wp/v2/posts/21613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citymonitor.ai/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citymonitor.ai/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://citymonitor.ai/?p=21613' />
<link rel="alternate" type="application/json+oembed" href="https://citymonitor.ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymonitor.ai%2Finfrastructure%2Farchitecture-design%2Fsmart-dumb-city" />
<link rel="alternate" type="text/xml+oembed" href="https://citymonitor.ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymonitor.ai%2Finfrastructure%2Farchitecture-design%2Fsmart-dumb-city&#038;format=xml" />
<!-- Bombora Tag -->
<script>
  //informer
  (function(f,i,c){var a=decodeURIComponent,e="",l="",o="||",g=";;",h="split",b="length",j="indexOf",k=0,n="localStorage",m="_ccmdt";f[c]=f[c]||{};function d(q){var p;if(f[n]){return f[n][q]||""}else{p=i.cookie.match(q+"=([^;]*)");return(p&&p[1])||""}}f[c].us={};e=a(d(m))[h](o);k=e[b];if(k>0){while(k--){l=e[k][h]("=");if(l[b]>1){if(l[1][j](g)>-1){f[c].us[l[0]]=l[1][h](g);f[c].us[l[0]].pop()}else{f[c].us[l[0]]=l[1]}}}}})(window,document,"_ml");

  //tag
  (function () {
    _ml = window._ml || {};
    _ml.eid = '88620';
    _ml.informer = {
      callback: function () { //call back when profile is loaded
        if (!_ml.isEmptyObj(_ml.us)) {
          window.dataLayer = window.dataLayer || [];
          dataLayer.push({
            'event' : 'bombora_profile_load',
            'Bombora_Domain': _ml.us.dm,
            'Bombora_Industry': _ml.us.ind,
            'Bombora_Revenue': _ml.us.cr,
            'Bombora_Size': _ml.us.cs,
            'Bombora_B2B_Interest': (_ml.us.tp && _ml.us.tp.length > 0) ? _ml.us.tp[0] : null,
            'Bombora_Interest_Group': (_ml.us.pc && _ml.us.pc.length > 0) ? _ml.us.pc[0] : null,
            'Bombora_Install_Data': (_ml.us.ins && _ml.us.ins.length > 0) ? _ml.us.ins[0] : null,
            'Bombora_Seniority': _ml.us.sn,
            'Bombora_Decision_Maker': _ml.us.dcm,
            'Bombora_Job_Function': (_ml.us.fa && _ml.us.fa.length > 0) ? _ml.us.fa[0] : null,
            'Bombora_Prof_Group': (_ml.us.pg && _ml.us.pg.length > 0) ? _ml.us.pg[0] : null
          });
        }
      },
      enable: true
    };
    var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
    mltag.type = 'text/javascript'; mltag.async = true;
    mltag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
    s.parentNode.insertBefore(mltag, s);
  })();
</script>
<!-- End Bombora Tag -->
<!-- BEGIN Parse.ly 2.6.1 -->
<meta name="parsely-title" content="The rise of the dumb city" />
<meta name="parsely-link" content="https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-150x150.jpeg" />
<meta name="parsely-pub-date" content="2022-10-26T05:00:00Z" />
<meta name="parsely-section" content="Architecture &amp; design" />
<meta name="parsely-author" content="Liam Murphy" />
<!-- END Parse.ly -->

<meta property="og:title" content="The rise of the dumb city" /><meta property="og:image" content="https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-scaled.jpeg" /><link rel="preload" href="https://citymonitor.ai/wp-content/themes/figaro/resources/images/lead-img.png" as="image" media="(min-width: 300px)">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://citymonitor.ai");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://citymonitor.ai/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://citymonitor.ai/wp-content/uploads/sites/3/2022/01/cropped-favicon_capitalcity_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://citymonitor.ai/wp-content/uploads/sites/3/2022/01/cropped-favicon_capitalcity_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://citymonitor.ai/wp-content/uploads/sites/3/2022/01/cropped-favicon_capitalcity_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://citymonitor.ai/wp-content/uploads/sites/3/2022/01/cropped-favicon_capitalcity_512x512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.c-author__name, .author-name { text-transform : capitalize; }
.c-article-header__author, .c-author-single__info h1 { text-transform : capitalize; }		</style>
		</head>
<body class="post-template-default single single-post postid-21613 single-format-standard wp-embed-responsive no-header-ad is-desktop figaro-child-theme wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format">
    <!-- Google Tag Manager (noscript) -->
				<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NQD74QH'
				height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
                        <!-- End Google Tag Manager (noscript) -->    
<header class="c-header" id="c-header">
    
    <section class="c-header__wrapper">

        <section class="c-header-title">
            <div class="c-header-title__conversion">
                            </div>

                    
        <div id="logo" class="c-header-title__logo " >
        
                
        <a title="City Monitor" href="https://citymonitor.ai/"
        class="header__logo">
        <img src="https://citymonitor.ai/wp-content/uploads/sites/3/2020/07/CityMonitor_logo.png" alt="City Monitor" >        </a>
        
                
        </div><!-- #logo /-->
        
                </section>

        
    </section>

    <nav class="c-header-nav">
        <div class="c-header-nav__container">
            <a href="#" data-target="mega-menu" id="mega-menu-button"
                class="c-header__button c-header__button--mega-menu c-hamburger-btn">
                <span class="c-hamburger-btn__bars">
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                </span>
                <span>All Sections</span>
            </a>
            <div class="c-header-nav__search">
                <div id="header-search-form" data-link="header-search" class="c-header-nav__search__form">
                    
    <form action="https://citymonitor.ai/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>


    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>                </div>
                <button aria-label="Search" id="header-search"
                    class="c-header__button c-header__button--search icon-search"><i
                        class="c-icon c-icon--search"></i></button>
            </div>
            <div class="c-header-nav__main">
                <a href="#" id="header-dropdown" data-target="menu-main-menu-uk" class="c-header__button c-header__button--main-nav">In this section</a>
                <div class="c-header-nav__main__container"><ul id="menu-header-menu" class="c-header-nav__main__nav" data-link="header-dropdown"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/community">Community</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/economy">Economy</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/environment">Environment</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/government">Government</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/housing">Housing</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/infrastructure">Infrastructure</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/smart-cities">Smart cities</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/transport">Transport</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/world">World</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/asia-pacific">Asia-Pacific</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/central-america-and-the-caribbean">Central America and the Caribbean</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/europe">Europe</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/middle-east-north-africa">Middle East and North Africa</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/north-america">North America</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/south-america">South America</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/sub-saharan-africa">Sub-Saharan Africa</a></li>
</ul>
</li>
</ul></div>
            </div>
        </div>
        <div id="mega-menu" data-link="mega-menu-button" class="c-header-nav__mega-menu c-mega-menu">
            <div class="c-header-nav__mega-menu__container">
                <div class="c-header-nav__mega-menu__scroll">

                    <div class="c-mega-menu__search-form">
                        
    <form action="https://citymonitor.ai/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>


    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>                    </div>

                    <div class="c-menu-tabs c-mega-menu__item">

                        <a href="https://citymonitor.ai/"
                            class="c-mega-menu__link">Home</a>
                        <ul class="c-mega-menu__sub c-mega-menu__sub--active"></ul>

                        <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="c-mega-menu__tabs"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/community">Community</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/economy">Economy</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/environment">Environment</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/government">Government</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/housing">Housing</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/infrastructure">Infrastructure</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/smart-cities">Smart cities</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/transport">Transport</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/world">World</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/asia-pacific">Asia-Pacific</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/central-america-and-the-caribbean">Central America and the Caribbean</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/europe">Europe</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/middle-east-north-africa">Middle East and North Africa</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/north-america">North America</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/south-america">South America</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://citymonitor.ai/region/sub-saharan-africa">Sub-Saharan Africa</a></li>
</ul>
</li>
</ul></div>
                    </div>

                    
                    <div class="c-mega-menu__item c-mega-menu__second">
                        <div class="c-mega-menu__second--inner">
                            <h6></h6>

                                                    </div>

                    </div>

                    <div class="c-extra-menu__item c-mega-menu__item">
                        <h6>City Monitor</h6>

                        <div class="menu-city-monitor-container"><ul id="menu-city-monitor" class="c-extra-menu__second-nav"><li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/contact-us">Contact us</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/gdpr">GDPR</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/advertise-with-us">Our marketing solutions</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/privacy-policy">Privacy Policy</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/terms-and-conditions">Terms and Conditions</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/whitepapers/">White papers</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://citymonitor.ai/partner-companies">Partner companies</a></li>
</ul></div>
                    </div>
                </div>
            </div>
        </div>
    </nav>

</header><!-- /.c-header -->

<div id="overlay" class="c-overlay c-overlay--mega-menu"></div>    <main>
        <div class="wrapper">
            <div class="wrapper__inner">


<div class="main-content " role="main">

    
    <article id="the-post" class="c-article-single figaro-standard">

        
<header class="c-article-header
    ">
    <div class="c-article-header__container
        ">

                
        <div class="c-meta">
                        <ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="c-breadcrumbs"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="c-breadcrumbs__item">
                                    <a itemprop="item"  href="https://citymonitor.ai/infrastructure" class="c-breadcrumbs__link"><span itemprop="name">Infrastructure</span>
                                    <meta itemprop="position" content="1"></a>
                                    <i class="c-icon icon-c-icon icon-chevron-right"></i>
                                </li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="c-breadcrumbs__item">
                                    <a itemprop="item"  href="https://citymonitor.ai/infrastructure/architecture-design" class="c-breadcrumbs__link"><span itemprop="name">Architecture &amp; design</span>
                                    <meta itemprop="position" content="1"></a>
                                    <i class="c-icon icon-c-icon icon-chevron-right"></i>
                                </li></ol>
            <div class="c-date"><span class="meta-item c-date__published">October 26, 2022</span></div>        </div>

        
        <div class="c-entry-header">
            
            <h1 class="c-article-header__title">The rise of the dumb city</h1>

                        <p class="c-article-excerpt">Smart cars. Smart homes. Smart phones. Smart cities. Smart choice. Or is it? Can smart cities be too tech-savvy for their own good? If so, what is the alternative? Enter the dumb city.</p>
            


        </div><!-- .entry-header /-->

        
                        <p class="c-article-header__author">By
                    <a href="https://citymonitor.ai/author/liammurphy" class="">Liam Murphy</a>                </p>
                
    </div><!-- Normal closing div -->
</header><!-- .entry-header-outer /-->
    
        <section class="c-article-content c-entry-content entry clearfix
            ">
            <div class="c-article-content__container">

                <div class="c-share">
    <ul class="c-share__list">
        <li>
            <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20City%20Monitor&body=The%20rise%20of%20the%20dumb%20city%20-%20https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city" target="_blank" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
        <a class="c-share__link  icon-twitter" href="https://twitter.com/intent/tweet?text=The+rise+of+the+dumb+city%0a&url=https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city&via=CityMonitorAI" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

                
                
<p>Global populations are booming, urban living is rising and any <a href="https://citymonitor.ai/infrastructure/what-is-the-purpose-of-a-planned-city">new-planned cities </a>will always be championed as being &#8216;smart&#8217; by their developers. But pumping a city full of tech isn’t always the way to go. Sometimes a low-tech approach is more applicable, even if it is increasingly referred to as a &#8216;dumb city&#8217;.&nbsp;&nbsp;</p>



<figure class="wp-block-image size-large"><img width="1024" height="683" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-1024x683.jpeg" alt="dumb city" class="wp-image-21620" srcset="https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-1024x683.jpeg 1024w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-300x200.jpeg 300w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-768x512.jpeg 768w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-1536x1024.jpeg 1536w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-2048x1365.jpeg 2048w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-397x265.jpeg 397w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/10/Schorge-School-Iwan-Baan3129-180x120.jpeg 180w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Lycée Schorge Secondary School, located in the third most populated city in Burkina Faso, Koudougou: the walls of each module are built out of locally sourced laterite stone. (Photo courtesy of Iwan Baan/Kéré Architecture)</figcaption></figure>



<p>There is, of course, no pattern to suggest a return to simpler, rural life; the world’s cities are growing exponentially. In 1950, <a href="https://population.un.org/wup/publications/files/wup2014-highlights.pdf" target="_blank" rel="noopener">30%</a> of the world’s population lived in cities, <a href="https://www.worldbank.org/en/topic/urbandevelopment/overview" target="_blank" rel="noopener nofollow">in 2021 it was 56%</a>. With this rise in population comes issues, however: overcrowding, <a href="https://citymonitor.ai/housing/affordable-housing/uk-area-most-affected-rising-mortgage-rates">a lack of affordable housing</a>, high crime, traffic congestion, poor access to amenities, protection from natural disasters and, of course, issues around climate change.</p>



<p>So how would a dumb city aid in any of this?&nbsp;</p><div id="slot-one"></div>



<h2 id="h-what-makes-a-dumb-city">What makes a dumb city?</h2>



<p>The term ‘dumb city’, in essence, refers to using urban planning solutions from the past to solve issues arising in the cities of today, rather than looking for AI, machine learning or real-time data to solve a problem.&nbsp;</p>        
   <div id="relatedArticles" class="c-related-articles">

                <div class="c-related-companies">

                    <aside class="prj--sidebar">
                        <div class="">
                            <a href="https://citymonitor.ai/prospecting/" target="_blank" class="prospecting-img"> <img src="https://citymonitor.ai/wp-content/themes/figaro-child/assets/img/free-prospecting.png" style="border-radius: 10px; margin-bottom:1rem;display:none;"></a>
                                 <div class="c-read-next" style="
                                                                                        display:none; 
                                                                        ">
                                <div class="c-read-next__title">Companies Intelligence</div>
                            </div>
                            
                            <div class="view-all-link" style="display:none; "><a href="https://www.globaldata.com/companies/" target="_blank" class="c-widget__link--all">View All</a></div>

                        </div>
                        <!--Top #-->

                    </aside><!-- .widget /-->
                </div>

                
                <div id="relatedArticles" class="c-related-articles" style="margin:0 ;  display:none; 
                                ">

                    <div class="c-read-next">
                        <div class="c-read-next__title">Reports</div>


                        

                        <div class="view-all-link"><a href="https://www.globaldata.com/store/search/?s=" target="_blank" class="c-widget__link--all ">View All</a></div>
                    </div>
                </div>
            
                            <div class="c-related-Insights" style="
                                    display:none; 
                                ">
                    <aside class="prj--sidebar">
                        <div class="">
                            <div class="c-read-next">
                                <div class="c-read-next__title"> Data Insights </div>
                            </div>
                                                        <!--list end-->
                            <div class="view-all-link"><a href="https://www.globaldata.com/data-insights/" target="_blank" class="c-widget__link--all">View All</a></div>
                        </div>
                        <!--Top #-->

                    </aside>
                </div>
                        </div>


        



<p>&#8216;Dumb city&#8217; has previously been used<a href="https://www.wired.co.uk/article/building-the-megacities-of-the-future"> disparagingly</a> to describe cities that were not making use of new technology. However, in 2019, following an Op-Ed in the <a href="https://www.nytimes.com/2019/07/16/opinion/smart-cities.html"><em>New York Times</em></a> by Shoshanna Saxe, associate professor at the University of Toronto, the movement was repositioned. </p>



<p>Speaking to <em>City Monitor</em>, Saxe says about the article, “I used the term ‘dumb’ (as in low tech) as the opposite to ‘smart’ (as in technological) given the dominant (and unhelpful) narrative that innovation inevitably means tech.”</p>



<p>Saxe decried the blanket application of smart tech within city infrastructure, noting issues surrounding privacy, the complexity of operations and the issue with tech constantly needing to be updated. She also questions the need to outsource to private tech companies to solve large-scale societal issues.&nbsp;</p>



<p>Sidewalk Labs, for example, is a tech-heavy urban planning subsidiary that has since folded back into Google following a failed build in Canada. The project was a neighbourhood “mixing people-centred urban design with cutting-edge technology” on the Toronto waterfront, to be fulfilled by the aforementioned tech company and a government-founded agency called Waterfront Toronto. Google&#8217;s reason for the shutting down of the project in 2020 was the Covid-19 pandemic, but <a href="https://www.verdict.co.uk/sidewalk-labs-folds-back-into-google-have-smart-cities-had-their-day/">many point to&nbsp;issues with data</a>, Big Tech and imbalanced private/public interest for its collapse. </p>
<div class="c-sponsored-article">
    <h6 class="c-sponsored-article__title">Content from our partners</h6>

        <div class="c-sponsored-article__single">
        <a aria-label="From King&#8217;s Cross to Curzon Street: How placemaking can help cities prosper" href="https://citymonitor.ai/infrastructure/kings-cross-curzon-street-placemaking" class="c-sponsored-article__img-link"><img width="464" height="348" class="c-sponsored-article__img the-global-title" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/05/shutterstock_438395203-464x348.jpeg" alt="From King&#039;s Cross to Curzon Street: How placemaking can help cities prosper" title="From King&#039;s Cross to Curzon Street: How placemaking can help cities prosper" loading="lazy" srcset="https://citymonitor.ai/wp-content/uploads/sites/3/2022/05/shutterstock_438395203-464x348.jpeg 464w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/05/shutterstock_438395203-314x235.jpeg 314w" sizes="(max-width: 464px) 100vw, 464px" /></a>
        <div class="c-sponsored-article__meta">

            
            <h6 class="c-sponsored-article__headline">
                <a href="https://citymonitor.ai/infrastructure/kings-cross-curzon-street-placemaking">From King&#8217;s Cross to Curzon Street: How placemaking can help cities prosper</a>
            </h6>
            <div class="c-sponsored-article__author">
                                                                    </div>
        </div>
    </div>
            <div class="c-sponsored-article__single">
        <a aria-label="How co-innovation is driving industrial transformation in Singapore’s manufacturing sector" href="https://citymonitor.ai/smart-cities/tech/co-innovation-industrial-transformation-singapore" class="c-sponsored-article__img-link"><img width="464" height="348" class="c-sponsored-article__img the-global-title" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_303475814-464x348.jpg" alt="How co-innovation is driving industrial transformation in Singapore’s manufacturing sector" title="How co-innovation is driving industrial transformation in Singapore’s manufacturing sector" loading="lazy" srcset="https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_303475814-464x348.jpg 464w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_303475814-314x235.jpg 314w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_303475814-735x551.jpg 735w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_303475814-1038x778.jpg 1038w" sizes="(max-width: 464px) 100vw, 464px" /></a>
        <div class="c-sponsored-article__meta">

            
            <h6 class="c-sponsored-article__headline">
                <a href="https://citymonitor.ai/smart-cities/tech/co-innovation-industrial-transformation-singapore">How co-innovation is driving industrial transformation in Singapore’s manufacturing sector</a>
            </h6>
            <div class="c-sponsored-article__author">
                                                                    </div>
        </div>
    </div>
            <div class="c-sponsored-article__single">
        <a aria-label="Terms of empowerment: Addressing the needs of the individual in the hybrid workplace" href="https://citymonitor.ai/smart-cities/tech/terms-of-empowerment-addressing-the-needs-of-the-individual-in-the-hybrid-workplace" class="c-sponsored-article__img-link"><img width="464" height="348" class="c-sponsored-article__img the-global-title" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_587916281-464x348.jpg" alt="Terms of empowerment: Addressing the needs of the individual in the hybrid workplace" title="Terms of empowerment: Addressing the needs of the individual in the hybrid workplace" loading="lazy" srcset="https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_587916281-464x348.jpg 464w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_587916281-314x235.jpg 314w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_587916281-735x551.jpg 735w, https://citymonitor.ai/wp-content/uploads/sites/3/2022/03/shutterstock_587916281-1038x778.jpg 1038w" sizes="(max-width: 464px) 100vw, 464px" /></a>
        <div class="c-sponsored-article__meta">

            
            <h6 class="c-sponsored-article__headline">
                <a href="https://citymonitor.ai/smart-cities/tech/terms-of-empowerment-addressing-the-needs-of-the-individual-in-the-hybrid-workplace">Terms of empowerment: Addressing the needs of the individual in the hybrid workplace</a>
            </h6>
            <div class="c-sponsored-article__author">
                                                                    </div>
        </div>
    </div>
        </div>
<div id="slot-two"></div>



<p>Saxe believes that effective solutions to problems like these may not always involve implementing technology but instead could mean using “durable approaches” and “the best of the old ideas”.</p>



<p>Similarly, in 2021, Karina Ricks, director of mobility and infrastructure for the City of Pittsburgh, spoke during a discussion at the SHIFTx conference titled “Smart Cities vs Dumb Cities”, saying “We get so wrapped up in the technology and in the data and in the connectivity that we really start to lose sight of the use cases. Who are we trying to solve for?”&nbsp;</p>



<iframe loading="lazy" width="560" height="315" src="https://www.youtube.com/embed/nIw7i4ZSl2g" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>



<p> </p>



<h2 id="h-what-are-the-benefits-of-a-dumb-city">What are the benefits of a dumb city?</h2>



<p>Architectural firm <a href="http://www.obermeyer-cn.com/en/project/wuhan-xinyuexie-park">Obermeyer’s work</a> has been putting some of the dumb city concepts into practice to combat flooding in Wuhan. The Chinese city is prone to extreme weather that can also cause havoc on public spaces and transport links. Much more than just alleviating the possibility of flooding in areas, Wuhan set an objective of implementing a stormwater management system and reusing 70% of that water.</p>



<p>The city achieved this by implementing what is known as ‘<a href="https://climatechampions.unfccc.int/what-are-sponge-cities-and-how-can-they-prevent-floods/#:~:text=The%20term%20%E2%80%9Csponge%20cities%E2%80%9D%20is,in%20popularity%20in%20recent%20years.">sponge city</a>’ strategies – an area that experiences abundant rain and adverse weather and purposely engineers spaces to make use of this rainfall; what one may refer to as a &#8216;nature-based solution&#8217;. For example, Obermeyer designed Xinyuexie Park to include gardens and materials that absorb and store rainwater to use as well as to help reduce flooding damage to the park itself and surrounding areas.</p>



<p>By integrating the ‘sponge city’ concept, the design of the park space “preserves and improves the natural stormwater corridor”, according to Obermeyer. This ensures protection against flood damage in monsoon season and maintains the river at other times, so no disruption is caused to water supplies during the hotter periods.&nbsp;</p>



<p>Stephan Jentsch, director at Obermeyer Planning &amp; Consulting and general manager of Obermeyer China at the time of the Wuhan project, also draws attention to a <a href="http://www.obermeyer-cn.com/en/project/qingdao-hongdao-german-town">similar project</a> in Qingdao EcoPark that counteracts a situation in which polluted water runs through rainwater pipes: “Instead of this water running into the rivers, the system brings wastewater to the parks, running it through plantation systems that clean the water. This is quite a low-tech solution.”</p>



<p>Saxe puts the benefits succinctly, saying proven low-tech approaches are “trustworthy, much less likely to break and are much cheaper. People are realising we are wasting time and money chasing ideas that don’t work. We need to have a well-designed, well-built and well-maintained infrastructure system.”</p>



<h2 id="h-why-is-the-dumb-city-gaining-attention-now">Why is the dumb city gaining attention now?</h2>



<p>With calls to tackle climate change becoming more urgent by the day, many cities are looking to highlight their green credentials with any urban policy projects.&nbsp;</p>



<p>Take, for instance, the resurgence in the popularity of <a href="https://www.bbc.com/travel/article/20221009-the-return-of-aztec-floating-farms">chinampas in Mexico City</a> –  a farming technique used by the Aztecs around the 14th century. Using layers of dirt, reeds and other floatable materials, narrow islands are built on top of a lake or a body of water that supplies said islands with a means of fertilising and feeding crops.&nbsp;</p>



<p>Following the Covid-19 pandemic, residents of Mexico City looked towards local agriculture as wholesale markets were closed. Thankfully, 700 years after they were first designed, the chinampas could still provide the surrounding people with fresh produce.&nbsp;&nbsp;</p>



<p>Speaking to the BBC on the ancient agricultural practice, Patricia Perez-Belmont, founder of Umbela Sustainable Transformations, said: &#8220;[Chinampas] are not just a productive and sustainable agroecosystem technique, but they are also representative of the Aztec culture and carry the legacy of indigenous people who taught us how to relate to nature, be part of it and live with it.&#8221;&nbsp;</p>



<p>These ideas can often have a great effect in developing nations where technology isn’t so readily available. Take the work of architect Diébédo Francis Kéré, whose practice designed the Lycée Schorge Secondary School in Burkina Faso, a project that used a <a href="https://www.kerearchitecture.com/work/building/lycee-schorge">low-tech, traditional materials approach</a>. As a recipient of the Pritzker Architecture prize, the 2022 Jury said: “Francis Kéré’s entire body of work shows us the power of materiality rooted in place. His buildings, for and with communities, are directly of those communities – in their making, their materials, their programmes and their unique characters.” </p>



<p>In Burkina Faso, there is a need for structures to combat extreme weather conditions, poor lighting and limited resources. Burkina Institute of Technology – designed by Kéré in 2021 – is made using locally sourced clay that helps to cool the building in the warmer seasons. And when the rain comes – as the building is built on a floodplain – an irrigation system stores water underground for use in mango plantations nearby.&nbsp;</p>



<h2 id="h-dumb-in-a-smart-way">Dumb in a smart way</h2>



<p>So, is the answer to all of our cities’ problems to dial back the technology and search out the more atavistic options?</p>



<p>Obermeyer’s Jentsch believes it should be a combination of the two. “You’re going to have both high and low-tech solutions as we move into the future. There are certain aspects, like water management, that need low-tech solutions,” he says. “If you have thousands of litres of water being produced in a very short time, there is not much fancy high-tech stuff you can do to improve that situation.”</p>



<p>Saxe still feels that low-tech solutions hold the key to success and stability, albeit with a balance: “The first priority should be to have a solid, low-tech infrastructure. We can layer technology on top of that to add some additional benefits and to find some efficiencies. For instance, coordinated and programmed traffic lights can make streets run better, but smart traffic lights won’t save a badly designed transportation system.”</p>



<p><em>[Read more: <a href="https://citymonitor.ai/community/neighbourhoods/residential-communities-post-covid-pandemic">Reshaping the DNA of residential communities post-pandemic</a>]</em></p>
</p><div id="slot-three"></div></p>                                
                
                <div class="c-share c-share--clear">
    <ul class="c-share__list">
        <li>
            <a href="" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-twitter"  href="https://twitter.com/intent/tweet?url=https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://citymonitor.ai/infrastructure/architecture-design/smart-dumb-city" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

            </div>

        </section><!-- .entry-content /-->

        <div id="sidebar-container" class="c-sidebar">
    
    <div class="c-author about-author-17467">
        <div class="c-author__container">
                        <div class="c-author__avatar">
                                    <a href="https://citymonitor.ai/author/liammurphy">
                                    
                    <img alt='Photo of Liam Murphy' src='https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/Default-Author.svg' srcset='https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/Default-Author.svg 2x' class='avatar avatar-177 photo' height='177' width='177' loading='lazy'/>                
                                    </a>
                            </div><!-- .c-author__avatar /-->
                            <div class="c-author__meta">
                <h3 class="c-author__name">
                                            <a href="https://citymonitor.ai/author/liammurphy">
                    
                        Liam Murphy
                                            </a>
                                    </h3>
                
                <div class="c-author-info">

                    <div class="c-author__description">
                        Liam Murphy is a writer and sub-editor at New Statesman Media Group.                     </div><!-- .author-bio /-->
                </div>
            </div><!-- .author-info /-->
        </div>
        <div class="clearfix"></div>
    </div><!-- .about-author /-->
        <div class="c-googleAd-container">
    <div class="GAS_desctop GOOGLE_ADS_SLOT" data-sizes="300,600" style="display:none; overflow: hidden;margin-bottom: 36px;"></div>
</div>
</div>



    </article><!-- #the-post /-->

    
    <div class="post-components">
        <div class="prj--rr">
		<div class="prj--rr-col">
        		</div>
</div>
    </div><!-- .post-components /-->

    
</div><!-- .main-content -->


<div class="footer-widgets-container">
    <div class="container">
            </div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
        
        </div><!-- /.wrapper__inner -->
    </div><!-- /.wrapper -->
    <a id="scrollToTopButton" href="#"><i class="icon-chevron-up"></i></a>
</main><!-- /.main -->


<footer class="c-footer">
    <div class="c-footer__container">
                <div class="c-footer__nav">
            <div class="c-footer__title">City Monitor</div>
            <div class="menu-footer-site-links-container"><ul id="menu-footer-site-links" class="c-footer-menu"><li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://citymonitor.ai/contact-us">Contact us</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://citymonitor.ai/advertise-with-us">Our marketing solutions</a></li>
<li id="menu-item-18015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18015"><a href="https://citymonitor.ai/gdpr">GDPR</a></li>
<li id="menu-item-18016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18016"><a href="https://citymonitor.ai/terms-and-conditions">Terms and Conditions</a></li>
<li id="menu-item-18017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18017"><a href="https://citymonitor.ai/privacy-policy">Privacy Policy</a></li>
</ul></div>        </div>
        <div class="c-footer__social">
            <div class="c-footer__title">Social</div>
            <div class="c-social">
                <ul><li class="c-social-icons-item"><a class="c-social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CityMonitorAI" title="Follow us on Twitter"><span class="icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="c-social-icons-item"><a class="c-social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/city-monitor-ai/?viewAsMember=true" title="Follow us on LinkedIn"><span class="icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul> 
            </div>
        </div>
                <div class="c-footer__copyright">
            <div class="c-copyright-text c-copyright-text-first">Navigating the future of the world's cities.</div><div class="c-copyright-text c-copyright-text-second">© Copyright 2022 New Statesman Media Group Ltd.</div>        </div>

                
        <div class="footer__inner">
            
                <div id="footer-widgets-container">
                    <div class="container">
                        

                    </div><!-- .container /-->
                </div><!-- #Footer-widgets-container /-->
            
        </div><!-- /.footer__inner -->
    </div>

    <!--Powered by Verdict Section -->
            <div class="c-footer__container"  id="nsmgfooterlogospoweredby"">
        <a href="https://newstatesmanmedia.com/" class="imprint">
            Powered by           
        <img
         src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/NS_Corporate_horizontal_white.svg" alt="New Statesman Media Group"        >
        </a>
    </div>
            <!--.End of Powered by Verdict Section -->
</footer><!-- /.footer -->
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->
<section class="afterFooter" id="nsmgfooterlogoscompanies">
    <div class="afterFooter__container" >
        <div class="afterFooter__headLine">
        Websites in our network        </div>
        <div class="afterFooter__companyList --imgList">            
                <a
         href="https://techmonitor.ai/" rel="nofollow"        >
            <img
             alt="Tech Monitor" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/TM.svg"    >
        </a>
                        <a
         href="https://capitalmonitor.ai/" rel="nofollow"        >
            <img
             alt="Capital Monitor" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/CM.svg"    >
        </a>
                        <a
         href="https://www.newstatesman.com/events" rel="nofollow"        >
            <img
             alt="The New Statesman" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/NS.svg"    >
        </a>
                        <a
         href="https://pressgazette.co.uk/" rel="nofollow"        >
            <img
             alt="Press Gazette" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/Press-Gazette.svg"    >
        </a>
                        <a
         href="https://spearswms.com/" rel="nofollow"        >
            <img
             alt="Spears" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/Spears.svg"    >
        </a>
                        <a
         href="https://worldoffinewine.com/" rel="nofollow"        >
            <img
             alt="World of Fine wine" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/WFW.svg"    >
        </a>
                        <a
         href="https://elitetraveler.com/" rel="nofollow"        >
            <img
             alt="Elite Traveler" src="https://citymonitor.ai/wp-content/uploads/sites/3/2022/02/ET.svg"    >
        </a>
                        </div>  
        <!-- end if IMG buttons -->  
    </div>
</section>
                 <script>
        jQuery('.c-related-companies-article__single').hover(function() { 
        var hoverTime = 1000;
        var elements = [].slice.apply(document.querySelectorAll('.c-related-companies-article__single'));
        elements.forEach(function (el) {
        var timeout;
       el.addEventListener('mouseover', function (){
        var match = jQuery(this).attr('data-url');
        var hovertitle = jQuery(this).attr('data-target');
        var curpostid = jQuery(this).attr('id');  
        var getpostid = curpostid.replace('company', '');
                if(!jQuery(this).hasClass("verify")){
            jQuery(this).addClass("verify");
            timeout = window.setTimeout(function () {
                permutive.track('TabClick', {
                    article: {
                        url: match,               
                        title:hovertitle
                    }
                });
            }, hoverTime);
        }
      });
      
     });
    
    });
    
    </script>
        <script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/nsmg-footer-logos//assets/frontend.js?ver=1.0' id='nsmgfooterlogosfrontendJs-js'></script>
<script type='text/javascript' id='nsmgscampaigns-js-extra'>
/* <![CDATA[ */
var nsmgscampaigns = {"ajaxurl":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","nonce":"e401880956"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/nsmg-campaigns/assets/public/js/main.js?ver=2.8' defer id='nsmgscampaigns-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0' id='ha-recaptcha-js'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.js?ver=6.8.3' id='swiper-slider-js'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/figaro-child/assets/js/slider.js?ver=0.0.1' id='figaro-child-slider-js'></script>
<script type='text/javascript' id='figaro-scripts-js-extra'>
/* <![CDATA[ */
var figaro = {"is_rtl":"","ajaxurl":"https:\/\/citymonitor.ai\/wp-admin\/admin-ajax.php","post_id":"21613","lazyload":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/uploads/sites/3/figaro/assets/js/figaro-2d26d09559ec9d1115a43bf9ed5bced3.js?ver=5.9.4' id='figaro-scripts-js'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/themes/figaro/assets/dist/js/script.js?ver=1.124' id='company-script-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/storefronts/assets/js/app.js?ver=5.7.6' id='main-js-js'></script>
<script type='text/javascript' src='https://citymonitor.ai/wp-content/plugins/vms-automation/vms-script.js?ver=5.7.7' id='my-custom-script-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="citymonitor.ai" src='https://cdn.parsely.com/keys/citymonitor.ai/p.js?ver=2.6.1' id="parsely-cfg"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-c7f07a324aaba9de82c","applicationID":"569086498","transactionName":"MgAEMhFUDEFUBURaVwtKJwUXXA1cGhVZXV8JAA==","queueTime":0,"applicationTime":1941,"atts":"HkcHRFlOH08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
